<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://soygeek.news/xmlrpc.php">
<link media="all" href="https://soygeek.news/wp-content/cache/autoptimize/css/autoptimize_975194b75e3f8ab0faaf38a7b11f8dfd.css" rel="stylesheet" /><title>Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store &#x2d; SoyGeek</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="A trav&eacute;s de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de&#8230;" />
<meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store &#x2d; SoyGeek" />
<meta property="og:description" content="A trav&eacute;s de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de forma definitiva, al menos por ahora." />
<meta property="og:url" content="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" />
<meta property="og:site_name" content="SoyGeek" />
<meta property="article:publisher" content="https://www.facebook.com/SoyGeekNews" />
<meta property="fb:app_id" content="1642894879311547" />
<meta property="article:published_time" content="2020-08-26T05:51+00:00" />
<meta property="article:modified_time" content="2020-08-26T05:51+00:00" />
<meta property="og:updated_time" content="2020-08-26T05:51+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SoyGeekNews" />
<meta name="twitter:title" content="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store &#x2d; SoyGeek" />
<meta name="twitter:description" content="A trav&eacute;s de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de forma definitiva, al menos por ahora." />
<meta name="twitter:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" />
<meta name="twitter:image:width" content="1000" />
<meta name="twitter:image:height" content="563" />
<link rel="canonical" href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://soygeek.news/","name":"SoyGeek &#x2d; Tecnolog\u00eda y gaming con sentido geek"}},{"@type":"ListItem","position":2,"item":{"@id":"https://soygeek.news/category/gaming/","name":"Gaming"}},{"@type":"ListItem","position":3,"item":{"@id":"https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/","name":"Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store"}}]}</script>

<link rel="amphtml" href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//mllkj3ew3nfo.i.optimole.com' />
<link rel='dns-prefetch' href='//d5jmkjjpb7yfg.cloudfront.net' />
<link rel='preconnect' href='https://mllkj3ew3nfo.i.optimole.com' />
<link rel='preconnect' href='https://d5jmkjjpb7yfg.cloudfront.net' />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; Feed" href="https://soygeek.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; Comments Feed" href="https://soygeek.news/comments/feed/" />
<meta property="og:title" content="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A través de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de forma definitiva, al menos por ahora. Aun que para Apple no todo fue victoria, pues el bloqueo contra Unreal Engine no procedió, de acuerdo con la&hellip;" />
<meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" />
<meta property="og:url" content="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71342049-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71342049-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CFira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin&#038;ver=4.1.6.1' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://soygeek.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' media='screen' />
<![endif]-->
<script src='https://soygeek.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://soygeek.news/wp-json/" /><link rel="alternate" type="application/json" href="https://soygeek.news/wp-json/wp/v2/posts/9847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soygeek.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soygeek.news/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.14.0" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soygeek.news\/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store\/"},"url":"https:\/\/soygeek.news\/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store\/","headline":"Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App...","datePublished":"2020-08-26T00:51:30-05:00","dateModified":"2020-08-26T00:51:30-05:00","publisher":{"@type":"Organization","@id":"https:\/\/soygeek.news\/#organization","name":"SoyGeek","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/mllkj3ew3nfo.i.optimole.com\/xS4gjRM-mUgeHP71\/w:1000\/h:563\/q:65\/https:\/\/soygeek.news\/wp-content\/uploads\/2020\/08\/app-store-1-1000x563-1.jpg","width":1000,"height":563},"articleSection":"Gaming","keywords":"Apple, Eapic Games, Fortnite, FreeFortnite, Gaming, Geek, Unreal Engine","description":"A través de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de forma definitiva, al menos por ahora. Aun que para Apple no todo fue victoria, pues el bloqueo contra Unreal Engine","author":{"@type":"Person","name":"Romeo Zenteno","url":"https:\/\/soygeek.news\/author\/rzenteno\/","description":"Blogger, Informático, Soporte Técnico en PEMEX, Maestro en E-Commerce, Windowsero y fan del Cruz Azul, apasionado de gadgets, lineas de codigo y pc's","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1688e746da92a5ab9f637ac8e28bfe26?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/about.me\/romeozenteno\/","https:\/\/www.facebook.com\/ticsnews\/","https:\/\/twitter.com\/https:\/\/twitter.com\/RomeoZJ","https:\/\/www.instagram.com\/romeozenteno\/","https:\/\/mx.linkedin.com\/in\/romeoz"]}}</script>
<meta name="generator" content="Optimole 2.4.2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3444814987259380",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:32/h:32/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:192/h:192/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:180/h:180/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:270/h:270/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-9847 single-format-standard custom-background thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-on thb-header-style3 thb-title-underline-hover wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="wrapper" class="open">

<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-primary" class="mobile-menu"><li id="menu-item-1843" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/"><span><i class="fa fa-plus"></i></span></span>Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-4907" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li id="menu-item-4908" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li id="menu-item-4910" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
</li>
<li id="menu-item-1681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1681 menu-item-category-4"><a href="https://soygeek.news/category/moviles/"><span><i class="fa fa-plus"></i></span></span>Móviles</a>
<ul class="sub-menu">
<li id="menu-item-4912" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li id="menu-item-4911" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
</li>
<li id="menu-item-1774" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li id="menu-item-1773" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li id="menu-item-8211" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> <div class="social-links">
</div>
<div class="menu-footer">
</div>
</div>
</nav> 

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://soygeek.news/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<span class="page-title" id="page-title">Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Apple+gana+la+primera+partida+contra+Epic+y+Fortnite+se+queda+fuera+de+la+App+Store&url=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<header class="header style3  dark">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-12 columns logo">
<div id="menu_width">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<nav class="menu-holder light menu-light">
<ul id="menu-primary-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-mega-parent menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/">Tecnología</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9812 type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-tecnologia tag-app-store tag-apple tag-epic-games tag-fornite tag-gaming tag-geek tag-google tag-google-play-store tag-internet">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" rel="bookmark" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9816" data-permalink="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/106043498-1564172528737rtx7153i/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:2000/h:1333/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-orig-size="2112,1408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="106043498-1564172528737rtx7153i" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">Apple elimina a Fortnite de su App Store y Epic Games responde con demanda</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/#respond" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0	 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9799 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-vida-geek tag-applemusic tag-geek tag-google tag-google-play-music tag-internet tag-musica tag-spotify tag-streaming tag-viral tag-youtube tag-youtube-music">
<figure class="post-gallery">
<a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/" rel="bookmark" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9801" data-permalink="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:1201/h:740/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" data-orig-size="1201,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:300/h:185/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:1024/h:631/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">Es oficial, YouTube Music tomara el lugar de Google Play Music</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/#respond" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9280 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-app-galery tag-apps tag-gadget tag-geek tag-google tag-huawei tag-huawei-search tag-play-store">
<figure class="post-gallery">
<a href="https://soygeek.news/huawei-presenta-su-app-de-busqueda-para-reemplazar-a-la-de-google-en-sus-moviles/" rel="bookmark" title="Huawei presenta su app de búsqueda para reemplazar a la de Google en sus móviles">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wvlq00L4/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/03/app-gallery.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" data-attachment-id="9291" data-permalink="https://soygeek.news/huawei-presenta-su-app-de-busqueda-para-reemplazar-a-la-de-google-en-sus-moviles/app-gallery/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wvlq00L4/w:1600/h:634/q:65/https://soygeek.news/wp-content/uploads/2020/03/app-gallery.png" data-orig-size="1600,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="app-gallery" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wvlq00L4/w:300/h:119/q:65/https://soygeek.news/wp-content/uploads/2020/03/app-gallery.png" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wvlq00L4/w:1024/h:406/q:65/https://soygeek.news/wp-content/uploads/2020/03/app-gallery.png" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/huawei-presenta-su-app-de-busqueda-para-reemplazar-a-la-de-google-en-sus-moviles/" title="Huawei presenta su app de búsqueda para reemplazar a la de Google en sus móviles">Huawei presenta su app de búsqueda para reemplazar a la de Google en sus móviles</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 March, 2020</div>
<span class="comment">
<a href="https://soygeek.news/huawei-presenta-su-app-de-busqueda-para-reemplazar-a-la-de-google-en-sus-moviles/#respond" title="Huawei presenta su app de búsqueda para reemplazar a la de Google en sus móviles">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9847 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-apple tag-eapic-games tag-fortnite tag-freefortnite tag-gaming tag-geek tag-unreal-engine">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" rel="bookmark" title="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9849" data-permalink="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/app-store-1-1000x563/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="app-store-1-1000&#215;563" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" title="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store">Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">5 seconds ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/#respond" title="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9812 type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-tecnologia tag-app-store tag-apple tag-epic-games tag-fornite tag-gaming tag-geek tag-google tag-google-play-store tag-internet">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" rel="bookmark" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9816" data-permalink="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/106043498-1564172528737rtx7153i/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:2000/h:1333/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-orig-size="2112,1408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="106043498-1564172528737rtx7153i" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">Apple elimina a Fortnite de su App Store y Epic Games responde con demanda</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/#respond" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9551 type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-tecnologia tag-anuncio tag-apple tag-cupertino tag-gadget tag-geek tag-ios tag-iphone tag-iphone-se tag-lanzamiento tag-mexico-2 tag-moviles tag-smartphone tag-telefonia">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/" rel="bookmark" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9553" data-permalink="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/iphone_cap1/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:1567/h:861/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" data-orig-size="1567,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Romeo Zenteno Jarqu\u00edn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586960844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone_cap1" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:300/h:165/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:1024/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">15 April, 2020</div>
<span class="comment">
<a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/#respond" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9795 type-post status-publish format-standard has-post-thumbnail hentry category-redes-sociales tag-china tag-geek tag-internet tag-microsoft tag-redes-sociales tag-social tag-tiktok tag-trump tag-twitter">
<figure class="post-gallery">
<a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/" rel="bookmark" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9797" data-permalink="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/tik-tok-application-illustration-2/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:2000/h:1350/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" data-orig-size="2000,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - NOVEMBER 07:  In this photo illustration, the social medias applications logos, Twitter, Instagram, Tik Tok,  Snapchat, Facebook and Google are displayed on the screen of an Apple iPhone on November 07, 2018 in Paris, France. Tik Tok, also called Douyin is a Chinese mobile application for video sharing and social networking developed by the Toutiao company. The application TikTok, which allows to create video clips, becomes the most downloaded application in the world in number of downloads, in front of Facebook, Snapchat and Instagram. Downloaded almost 4 million times in the United States alone, today it has about 500 million active users each month worldwide.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1541604198&quot;,&quot;copyright&quot;:&quot;2018 Chesnot&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;Tik Tok Application: Illustration&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tik Tok Application: Illustration" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:300/h:203/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:1024/h:691/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">Twitter podría estar en conversaciones con TikTok para una posible fusión</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/#respond" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9716 type-post status-publish format-standard has-post-thumbnail hentry category-software category-tecnologia tag-actualizacion-2 tag-geek tag-inicio tag-microsoft tag-software tag-update tag-windows-10">
<figure class="post-gallery">
<a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/" rel="bookmark" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9718" data-permalink="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/02r5y2eqgyc3pypbvxyw8qh-1-fit_scale-size_1028x578-v1593686253/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:1028/h:578/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" data-orig-size="1028,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 months ago</div>
<span class="comment">
<a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/#respond" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9558 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-actualizacion tag-geek tag-microsoft tag-minecraft tag-minecraft-windows-beta tag-nvidia tag-nvidia-rtx tag-rtx tag-soygeek">
<figure class="post-gallery">
<a href="https://soygeek.news/minecraft-rtx-beta-estara-disponible-manana/" rel="bookmark" title="Minecraft RTX Beta estará disponible mañana">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9569" data-permalink="https://soygeek.news/minecraft-rtx-beta-estara-disponible-manana/maxresdefault-13/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:1280/h:720/q:65/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-lCNumSvI/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/04/maxresdefault.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/minecraft-rtx-beta-estara-disponible-manana/" title="Minecraft RTX Beta estará disponible mañana">Minecraft RTX Beta estará disponible mañana</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/nacho/" title="Posts by Ignacio Javier Pérez Pérez" rel="author">Ignacio Javier Pérez Pérez</a></strong>
<div class="time">15 April, 2020</div>
<span class="comment">
<a href="https://soygeek.news/minecraft-rtx-beta-estara-disponible-manana/#respond" title="Minecraft RTX Beta estará disponible mañana">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1681 menu-item-mega-parent menu-item-category-4"><a href="https://soygeek.news/category/moviles/">Móviles</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9638 type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-tecnologia tag-5g tag-android tag-china tag-comercio tag-emui tag-estados-unidos tag-geek tag-huawei tag-internet tag-ley tag-redes tag-smartphone tag-telecomunicaciones tag-telefonia-2 tag-veto">
<figure class="post-gallery">
<a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/" rel="bookmark" title="Estados Unidos busca bloquear los suministros para Huawei">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9639" data-permalink="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/p30-pro-pantalla/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:1400/h:1000/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" data-orig-size="1400,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P30-Pro-pantalla" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:300/h:214/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:1024/h:731/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/" title="Estados Unidos busca bloquear los suministros para Huawei">Estados Unidos busca bloquear los suministros para Huawei</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">18 May, 2020</div>
<span class="comment">
<a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/#respond" title="Estados Unidos busca bloquear los suministros para Huawei">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9629 type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-tecnologia tag-android tag-geek tag-movil tag-mui-12 tag-sistema-operativo tag-smartphone tag-software tag-telefonia tag-xiaomi">
<figure class="post-gallery">
<a href="https://soygeek.news/xiaomi-alista-mui-12-y-revela-fecha-de-lanzamiento/" rel="bookmark" title="Xiaomi alista MIUI 12 y revela fecha de lanzamiento">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9631" data-permalink="https://soygeek.news/xiaomi-alista-mui-12-y-revela-fecha-de-lanzamiento/xiaomi-miui-11-download-2/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:1800/h:1200/q:65/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi-MIUI-11-Download-2" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_WHI3dRP/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/05/Xiaomi-MIUI-11-Download-2.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/xiaomi-alista-mui-12-y-revela-fecha-de-lanzamiento/" title="Xiaomi alista MIUI 12 y revela fecha de lanzamiento">Xiaomi alista MIUI 12 y revela fecha de lanzamiento</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">14 May, 2020</div>
<span class="comment">
<a href="https://soygeek.news/xiaomi-alista-mui-12-y-revela-fecha-de-lanzamiento/#respond" title="Xiaomi alista MIUI 12 y revela fecha de lanzamiento">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9382 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-apple tag-apps tag-compra tag-dark-sky tag-geek tag-ios tag-play-store tag-software">
<figure class="post-gallery">
<a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/" rel="bookmark" title="Dark Sky es adquirida por Apple">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" data-attachment-id="9385" data-permalink="https://soygeek.news/dark-sky-es-adquirida-por-apple/dark_sky_port/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:1879/h:761/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" data-orig-size="1879,761" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Romeo Zenteno Jarqu\u00edn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585696946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dark_sky_port" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:300/h:122/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:1024/h:415/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/" title="Dark Sky es adquirida por Apple">Dark Sky es adquirida por Apple</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">1 April, 2020</div>
<span class="comment">
<a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/#respond" title="Dark Sky es adquirida por Apple">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9551 type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-tecnologia tag-anuncio tag-apple tag-cupertino tag-gadget tag-geek tag-ios tag-iphone tag-iphone-se tag-lanzamiento tag-mexico-2 tag-moviles tag-smartphone tag-telefonia">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/" rel="bookmark" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9553" data-permalink="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/iphone_cap1/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:1567/h:861/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" data-orig-size="1567,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Romeo Zenteno Jarqu\u00edn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586960844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone_cap1" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:300/h:165/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-wGzmMfi1/w:1024/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/04/iphone_cap1.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">15 April, 2020</div>
<span class="comment">
<a href="https://soygeek.news/apple-presenta-el-iphone-se-2020-y-te-decimos-cuanto-costara-en-mexico/#respond" title="Apple presenta el iPhone SE (2020) y te decimos cuánto costará en México">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9382 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-apple tag-apps tag-compra tag-dark-sky tag-geek tag-ios tag-play-store tag-software">
<figure class="post-gallery">
<a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/" rel="bookmark" title="Dark Sky es adquirida por Apple">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" data-attachment-id="9385" data-permalink="https://soygeek.news/dark-sky-es-adquirida-por-apple/dark_sky_port/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:1879/h:761/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" data-orig-size="1879,761" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Romeo Zenteno Jarqu\u00edn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585696946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dark_sky_port" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:300/h:122/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-HLD--ika/w:1024/h:415/q:65/https://soygeek.news/wp-content/uploads/2020/03/dark_sky_port.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/" title="Dark Sky es adquirida por Apple">Dark Sky es adquirida por Apple</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">1 April, 2020</div>
<span class="comment">
<a href="https://soygeek.news/dark-sky-es-adquirida-por-apple/#respond" title="Dark Sky es adquirida por Apple">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9369 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-apple tag-cupertino tag-exploits tag-gadget tag-geek tag-ios tag-iphone tag-iphone-5s tag-iphone-6 tag-movil tag-seguridad tag-smartphone tag-update">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-lanza-actualizacion-para-el-iphone-5s-y-6/" rel="bookmark" title="Apple lanza actualización para el iPhone 5s y 6">
<img width="1" height="1" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-pbL8bM1n/w:1/h:1/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/03/1914hhh13zmhfjpg.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" data-attachment-id="9372" data-permalink="https://soygeek.news/apple-lanza-actualizacion-para-el-iphone-5s-y-6/1914hhh13zmhfjpg/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-pbL8bM1n/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2020/03/1914hhh13zmhfjpg.jpg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="1914hhh13zmhfjpg" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-pbL8bM1n/w:1/h:1/q:65/https://soygeek.news/wp-content/uploads/2020/03/1914hhh13zmhfjpg.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-pbL8bM1n/w:1/h:1/q:65/https://soygeek.news/wp-content/uploads/2020/03/1914hhh13zmhfjpg.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-lanza-actualizacion-para-el-iphone-5s-y-6/" title="Apple lanza actualización para el iPhone 5s y 6">Apple lanza actualización para el iPhone 5s y 6</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">30 March, 2020</div>
<span class="comment">
<a href="https://soygeek.news/apple-lanza-actualizacion-para-el-iphone-5s-y-6/#respond" title="Apple lanza actualización para el iPhone 5s y 6">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> <div class="menu-right-content">
</div>
</nav>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://soygeek.news/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
</header>

<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="734b66e1b6">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-9847 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-apple tag-eapic-games tag-fortnite tag-freefortnite tag-gaming tag-geek tag-unreal-engine" id="post-9847" data-id="9847" data-url="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://soygeek.news/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://soygeek.news/category/gaming/" itemprop="item"><span itemprop="name">Gaming</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store</span></span><meta itemprop="position" content="3" /></li></ul></nav> </div>
</div>
</div>
<header class="post-title entry-header cf">
<a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a> <h1 class="entry-title" itemprop="name headline">Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">5 seconds ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/#respond" title="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
<span class="views"> 0 <em>views</em></span> </aside>
</header>
<figure class="post-gallery">
<img width="1000" height="563" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 1000w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:770/h:434/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:20/h:11/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:385/h:217/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg 385w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="9849" data-permalink="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/app-store-1-1000x563/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="app-store-1-1000&#215;563" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg" /> </figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Apple+gana+la+primera+partida+contra+Epic+y+Fortnite+se+queda+fuera+de+la+App+Store&url=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<p><em>A través de medios estadounidenses se ha informado que Apple ha ganado la primera partida contra Epic Games y Fortnite queda fuera de ios y la App Store de forma definitiva, al menos por ahora.</em></p>
<p><strong>Aun que para Apple no todo fue victoria, pues el bloqueo contra Unreal Engine no procedió</strong>, de acuerdo con la jueza Yvonne Gonzalez Rogers, esto sentaría un precedente peligroso en la industria de videojuegos,</p>
<p>La jueza Yvonne argumento que cualquier desarrollador que desee ocupar el motor grafico de Epic Games, no podrá ser bloqueado por esta acción en la App Store.</p>
<p>Sobre el bloqueo de Fortnite de la App Store, la jueza determino que <strong>Apple esta en todo su derecho de bloquear el juego si este no cumplió con las normas pactadas entre ambas compañías.</strong></p>
<p>Por ahora la campaña de Epic Games contra Apple no ha cumplido su cometido, aunque le ha servido de publicidad para su próximo evento “La Copa #FreeFortnite”</p>
<p>Al momento no hay un posicionamiento por parte de Epic Games, así que veremos si esta guerra tiene otro enfrentamiento o Epic tendrá que negociar su rendición y no perder el mercado que le representa la App Store.</p>
<p><strong>Vía | <a href="https://www.theverge.com/2020/8/25/21400240/epic-apple-ruling-unreal-engine-fortnite-temporary-restraining-order" target="_blank" rel="noreferrer noopener">The Verge</a></strong></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://soygeek.news/tag/apple/" title="" class="tag-link">Apple</a> <a href="https://soygeek.news/tag/eapic-games/" title="" class="tag-link">Eapic Games</a> <a href="https://soygeek.news/tag/fortnite/" title="" class="tag-link">Fortnite</a> <a href="https://soygeek.news/tag/freefortnite/" title="" class="tag-link">FreeFortnite</a> <a href="https://soygeek.news/tag/gaming/" title="" class="tag-link">Gaming</a> <a href="https://soygeek.news/tag/geek/" title="" class="tag-link">Geek</a> <a href="https://soygeek.news/tag/unreal-engine/" title="" class="tag-link">Unreal Engine</a> </div>
</footer>
<div class="post-author">
<a href="https://soygeek.news/author/rzenteno/" class="avatar-link"><img alt='' src='https://secure.gravatar.com/avatar/1688e746da92a5ab9f637ac8e28bfe26?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1688e746da92a5ab9f637ac8e28bfe26?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' loading='lazy' /></a>
<div class="author-content">
<h5><a href="https://soygeek.news/author/rzenteno/">Romeo Zenteno</a></h5>
<p>Blogger, Informático, Soporte Técnico en PEMEX, Maestro en E-Commerce, Windowsero y fan del Cruz Azul, apasionado de gadgets, lineas de codigo y pc's</p>
<a href="https://about.me/romeozenteno/"><i class="fa fa-link"></i></a>
<a href="https://twitter.com/RomeoZJ" class="twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/ticsnews/" class="facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/romeozenteno/" class="instagram"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Apple+gana+la+primera+partida+contra+Epic+y+Fortnite+se+queda+fuera+de+la+App+Store&url=https%3A%2F%2Fsoygeek.news%2Fapple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
</div>
</div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Romeo Zenteno">
</span>
<time class="date published time" datetime="2020-08-26T00:51:30-05:00" itemprop="datePublished" content="2020-08-26T00:51:30-05:00">5 seconds ago</time>
<meta itemprop="name headline" class="entry-title" content="Apple gana la primera partida contra Epic y Fortnite se queda fuera de la App Store">
<meta itemprop="dateModified" class="date updated" content="2020-08-26T00:51:35-05:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SoyGeek">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png">
</span>
<meta itemprop="url" content="https://soygeek.news">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mUgeHP71/w:1000/h:563/q:65/https://soygeek.news/wp-content/uploads/2020/08/app-store-1-1000x563-1.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="563">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" content="https://soygeek.news/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_singlead_widget-5" class="widget cf widget_thbadsingle title-style1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div id="thb_singlead_widget-4" class="widget cf widget_thbadsingle title-style1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div>
</div>
</div>
<div class="row">
<div class="small-12 columns">

<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Latest News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9833 type-post status-publish format-standard has-post-thumbnail hentry category-redes-sociales tag-chat tag-facebook tag-facwebook-messenger tag-geek tag-instagram tag-internet tag-mensajeria-2 tag-redes-sociales">
<figure class="post-gallery">
<a href="https://soygeek.news/facebook-e-instagram-fusionan-su-sistema-de-mensajeria/" rel="bookmark" title="Facebook e Instagram fusionan su sistema de mensajería">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9837" data-permalink="https://soygeek.news/facebook-e-instagram-fusionan-su-sistema-de-mensajeria/facebook-05/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:1200/h:800/q:65/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook-05" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-mFOIIqTR/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/08/facebook-05.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/redes-sociales/" class="single_category_title category-link-2" title="Redes Sociales">Redes Sociales</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/facebook-e-instagram-fusionan-su-sistema-de-mensajeria/" title="Facebook e Instagram fusionan su sistema de mensajería">Facebook e Instagram fusionan su sistema de mensajería</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9824 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-apex-legends tag-arma tag-ea tag-leyenda tag-mapa tag-nueva tag-nueva-temporada tag-respawn tag-skins tag-temporada-6">
<figure class="post-gallery">
<a href="https://soygeek.news/temporada-6-de-apex-legends-lo-que-nos-dejo-ver-el-trailer/" rel="bookmark" title="Temporada 6 de Apex Legends: lo que nos dejó ver el tráiler">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9825" data-permalink="https://soygeek.news/temporada-6-de-apex-legends-lo-que-nos-dejo-ver-el-trailer/captura-de-pantalla-50/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:1920/h:1080/q:65/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla (50)" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-FDgUAdRv/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/08/Captura-de-pantalla-50.png" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/temporada-6-de-apex-legends-lo-que-nos-dejo-ver-el-trailer/" title="Temporada 6 de Apex Legends: lo que nos dejó ver el tráiler">Temporada 6 de Apex Legends: lo que nos dejó ver el tráiler</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9812 type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-tecnologia tag-app-store tag-apple tag-epic-games tag-fornite tag-gaming tag-geek tag-google tag-google-play-store tag-internet">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" rel="bookmark" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9816" data-permalink="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/106043498-1564172528737rtx7153i/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:2000/h:1333/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-orig-size="2112,1408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="106043498-1564172528737rtx7153i" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">Apple elimina a Fortnite de su App Store y Epic Games responde con demanda</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9807 type-post status-publish format-standard has-post-thumbnail hentry category-ordenadores category-tecnologia tag-computadora tag-dynabook tag-geek tag-hardware tag-laptop tag-ordenador tag-sharp tag-software tag-toshiba">
<figure class="post-gallery">
<a href="https://soygeek.news/toshiba-anuncia-la-venta-de-su-linea-de-laptops/" rel="bookmark" title="Toshiba anuncia la venta de su línea de laptops">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9808" data-permalink="https://soygeek.news/toshiba-anuncia-la-venta-de-su-linea-de-laptops/dynabook-laptop/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:1500/h:960/q:65/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg" data-orig-size="1500,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dynabook-laptop" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:300/h:192/q:65/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6LNtVpj/w:1024/h:655/q:65/https://soygeek.news/wp-content/uploads/2020/08/dynabook-laptop.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/ordenadores/" class="single_category_title category-link-5" title="Ordenadores">Ordenadores</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/toshiba-anuncia-la-venta-de-su-linea-de-laptops/" title="Toshiba anuncia la venta de su línea de laptops">Toshiba anuncia la venta de su línea de laptops</a></h6> </header>
</div> </div>
</div>
</aside>
 </div>
</div>
</div>
</div>

<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="https://soygeek.news/acerca/">Acerca</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1786"><a href="https://soygeek.news/contacto/">Contacto</a></li>
</ul></div>
<p>© 2015-17 SoyGeek News. Derechos Reservados. Writing with ❤︎ since 2015. </p>
<div class="subfooter-social">
</div>
</div>
</div>
</div>
</footer>

</div> 
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://soygeek.news/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="f0faaa0311" /><input type="hidden" name="_wp_http_referer" value="/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://soygeek.news/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="f0faaa0311" /><input type="hidden" name="_wp_http_referer" value="/apple-gana-la-primera-partida-contra-epic-y-fortnite-se-queda-fuera-de-la-app-store/" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'103869865',post:'9847',tz:'-5',srv:'soygeek.news'} ]);
	_stq.push([ 'clickTrackerInit', '103869865', '9847' ]);
</script>
<script defer src="https://soygeek.news/wp-content/cache/autoptimize/js/autoptimize_948e3bab724a39c0fb070ce7e1964851.js"></script></body>
</html>
