<!doctype html> <html amp lang="en-US"> <head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script><script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-latest.js" async></script><script custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async></script> <meta charset="utf-8"> <link rel="preconnect" href="//cdn.ampproject.org"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta name="description" content="A través de un medio especializado se ha obtenido información sobre una nueva característica en la pantalla del iPhone 14 Pro"/><link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:32/h:32/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="32x32" /> <link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:192/h:192/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:180/h:180/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" /> <meta name="msapplication-TileImage" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:270/h:270/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1440/h:1080/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg" /> <meta property="og:image:width" content="1440" /> <meta property="og:image:height" content="1080" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png" /> <meta property="og:locale" content="en_US" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Se filtran nuevos detalles de la pantalla del iPhone 14 Pro &#x2d; SoyGeek" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1440/h:1080/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg" /> <meta property="og:image:width" content="1440" /> <meta property="og:image:height" content="1080" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png" /> <meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png" /> <meta property="og:description" content="A través de un medio especializado se ha obtenido información sobre una nueva característica en la pantalla del iPhone 14 Pro" /> <meta property="og:site_name" content="SoyGeek" /> <meta name="amp-google-client-id-api" content="googleanalytics"> <link rel="canonical" href="https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/" /> <title>Se filtran nuevos detalles de la pantalla del iPhone 14 Pro &#x2d; SoyGeek</title> <meta name="generator" content="AMP for WP 1.0.77.49" /> <link rel="preload" as="font" href="https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin> <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"> <link rel="preload" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1440/h:1080/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg" as="image">      <script custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-latest.js" async></script> <script custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async></script>   <script src="https://cdn.ampproject.org/v0.js" async></script> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <script data-ad-client="ca-pub-3444814987259380" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style amp-custom>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</style> </head> <body data-amp-auto-lightbox-disable class="body single-post 12482 post-id-12482 singular-12482 amp-single post 1.0.77.49"> <div id="backtotop"></div> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-helper-frame.html?appId=b37f1f19-d5ab-42fe-8f01-12b26dfff3d1" permission-dialog-url="https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-permission-dialog.html?appId=b37f1f19-d5ab-42fe-8f01-12b26dfff3d1" service-worker-url="https://soygeek.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js.php?appId=b37f1f19-d5ab-42fe-8f01-12b26dfff3d1"> </amp-web-push> <header class="header-3 h_m h_m_1" > <input type="checkbox" id="offcanvas-menu" on="change:AMP.setState({ offcanvas_menu: (event.checked ? true : false) })" [checked] = "offcanvas_menu" class="tg" /> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <nav class="m-menu"> <ul id="menu-primary" class="amp-menu"><li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 "><a href="https://soygeek.news/category/tecnologia/" class="dropdown-toggle" data-toggle="dropdown">Tecnología</a> <input type="checkbox" id="drop-2"><label for="drop-2" class="toggle"></label><ul class="sub-menu"> <li id="menu-item-4907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907 "><a href="https://soygeek.news/tag/google/">Google</a></li> <li id="menu-item-4908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908 "><a href="https://soygeek.news/tag/apple/">Apple</a></li> <li id="menu-item-4910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910 "><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li> </ul> </li> <li id="menu-item-1681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1681 "><a href="https://soygeek.news/category/moviles/" class="dropdown-toggle" data-toggle="dropdown">Móviles</a> <input type="checkbox" id="drop-3"><label for="drop-3" class="toggle"></label><ul class="sub-menu"> <li id="menu-item-4912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912 "><a href="https://soygeek.news/tag/android/">Android</a></li> <li id="menu-item-4911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911 "><a href="https://soygeek.news/tag/ios/">iOS</a></li> </ul> </li> <li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774 "><a href="https://soygeek.news/category/gaming/" class="dropdown-toggle" data-toggle="dropdown">Gaming</a></li> <li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 "><a href="https://soygeek.news/category/especiales/" class="dropdown-toggle" data-toggle="dropdown">Tutoriales</a></li> <li id="menu-item-8211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 "><a href="https://soygeek.news/category/reviews/" class="dropdown-toggle" data-toggle="dropdown">Reviews</a></li> </ul> </nav> <div class="m-srch"> <form role="search" method="get" class="amp-search" target="_top" action="https://soygeek.news"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Escribe tu consulta y pulsa en INTRO:</label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label aria-label="search text" for="search-text-49"></label> <input id="search-text-49" type="text" placeholder="Type Here" value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Search" /> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>Derechos Reservados desde 2015</span><a class="view-non-amp" href="https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/?nonamp=1/" title="Ver versión original">Ver versión original</a> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head-3 h_m_w"> <div class="h-logo"> <div class="amp-logo"> <a href="https://soygeek.news/?nonamphead=1" title="SoyGeek" rel="nofollow" > <amp-img data-hero src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-hNByfWSo/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-negro.png" width="1000" height="300" alt="SoyGeek" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-3"> <div class="h-srch h-ic"> <a class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" class="amp-search" target="_top" action="https://soygeek.news"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Escribe tu consulta y pulsa en INTRO:</label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label aria-label="search text" for="search-text-32"></label> <input id="search-text-32" type="text" placeholder="Type Here" value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Search" /> </label> <div class="overlay-search"> </div> </div> </form> <a class="lb-x" href="#"></a> </div> </div> </div> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> </div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="p-m-fl"> </div> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://soygeek.news/amp/" title="Homepage">Homepage</a></li><li class="item-cat item-cat-4"><a class="bread-cat bread-cat-4 bread-cat-Móviles" href="https://soygeek.news/category/moviles/" title="Móviles">Móviles</a></li></ul></div> <div class="amp-category"> <span>Categorias</span> <span class="amp-cat amp-cat-4 "><a href="https://soygeek.news/category/moviles/" title="Móviles">Móviles</a></span> </div> <h1 class="amp-post-title">Se filtran nuevos detalles de la pantalla del iPhone 14 Pro</h1> </div> <div class="sf-img"> <figure class="amp-featured-image "> <amp-img data-hero data-hero src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1440/h:1080/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1440/h:1080/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 1440w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1024/h:768/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 1024w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:770/h:578/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:20/h:15/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:385/h:289/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 385w" width="1440" height="1080" layout="responsive" alt="Se filtran nuevos detalles de la pantalla del iPhone 14 Pro"><amp-img fallback data-hero data-hero src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-x7u1QLDU/w:auto/h:auto/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-x7u1QLDU/w:auto/h:auto/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 1440w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:1024/h:768/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 1024w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:770/h:578/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:20/h:15/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-LJqU8fu3/w:385/h:289/q:65/https://soygeek.news/wp-content/uploads/2022/09/iPhone_14_Pro_Max_WLAN_Wifi_6E.jpg 385w" width="1440" height="1080" layout="responsive" alt="Se filtran nuevos detalles de la pantalla del iPhone 14 Pro"></amp-img></amp-img> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <p><em>A través de un medio especializado se ha obtenido información sobre una nueva característica en la pantalla del iPhone 14 Pro.</em></p> <p>A través de una fuente de información no revelada por el medio <a href="https://9to5mac.com/2022/08/31/iphone-14-display-cutout-features/" target="_blank" rel="noreferrer noopener">9to5Mac</a>, se revela que Apple utilizara un software para hacer que los cortes de la pantalla del iPhone se vean como si solo se tratara de uno.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><amp-img data-hero width="1011" height="263" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png" class="wp-image-12486 amp-wp-enforced-sizes" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:1011/h:263/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png 1011w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:770/h:200/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:385/h:100/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png 385w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:20/h:5/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14_2022_2.png 20w" layout="intrinsic"><amp-img fallback data-hero width="1011" height="263" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-x7u1QLDU/w:auto/h:auto/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" class="wp-image-12486 amp-wp-enforced-sizes" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:1011/h:263/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 1011w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:770/h:200/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:385/h:100/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 385w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-dmwMFaik/w:20/h:5/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 20w" layout="intrinsic"></amp-img></amp-img><figcaption>Fuente: 9to5Mac</figcaption></figure></div> <p>La razón principal de esta adecuación es para mostrar en la pantalla indicadores de privacidad sobre el micrófono y la cámara al usuario del smartphone.</p> <p>El medio MacRumors ha ampliado la información confirmando que Apple ha decidido apagar los pixeles entre los dos cortes de pantalla para unificarlo en un solo corte y darle forma de una píldora.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><amp-img data-hero width="601" height="597" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png" class="wp-image-12483 amp-wp-enforced-sizes" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:601/h:597/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png 601w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:150/h:150/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png 150w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:20/h:20/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:385/h:382/q:65/https://soygeek.news/wp-content/uploads/2022/09/iphone14pro_2022.png 385w" layout="intrinsic"><amp-img fallback data-hero width="601" height="597" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-x7u1QLDU/w:auto/h:auto/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" class="wp-image-12483 amp-wp-enforced-sizes" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:601/h:597/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 601w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:150/h:150/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 150w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:20/h:20/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-sX6A3uoJ/w:385/h:382/q:65/https://soygeek.news/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 385w" layout="intrinsic"></amp-img></amp-img><figcaption>Fuente MacRurmors</figcaption></figure></div> <p>El rumor indica que Apple planea agregar notificaciones como los indicadores de privacidad alrededor de este corte y darle mayor utilidad.</p>  <div class="amp-web-push-container"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45"> <button class="subscribe" on="tap:amp-web-push.subscribe"> <amp-img class="subscribe-icon" width="24" height="24" layout="fixed" src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4="> </amp-img> ¡Suscríbete para recibir las noticias al momento! </button> </amp-web-push-widget>  <amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45"> <button class="unsubscribe" on="tap:amp-web-push.unsubscribe"> ¿No quieres recibir mas notificaciones? </button> </amp-web-push-widget> </div> </div> <div class="amp-author "> <div class="amp-author-image "> <amp-img src="https://secure.gravatar.com/avatar/1688e746da92a5ab9f637ac8e28bfe26?s=60&#038;d=mm&#038;r=g" width="60" height="60" layout="fixed"></amp-img> </div> <div class="author-details "><span class="author-name">Romeo Zenteno</span><p>Blogger, Informático, Soporte Técnico en PEMEX, Maestro en E-Commerce, Windowsero y fan del Cruz Azul, apasionado de gadgets, lineas de codigo y pc's</p> </div> </div> <div id="pagination"> <div class="next"> </div> <div class="prev"> <a href="https://soygeek.news/microsoft-prepara-el-lanzamiento-de-windows-12-en-el-2024/amp/"><span>Anterior</span> &laquo; Microsoft prepara el lanzamiento de Windows 12 en el 2024</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Share</span> <ul> <li> <a class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/" aria-label="facebook share"></a> </li> <li> <a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://wp.me/p71Pip-3fk&text=Se%20filtran%20nuevos%20detalles%20de%20la%20pantalla%20del%20iPhone%2014%20Pro&amp;via=soygeeknews" aria-label="twitter share"> </a> </li> <li> <a class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=Se filtran nuevos detalles de la pantalla del iPhone 14 Pro&nbsp;https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/" data-action="share/whatsapp/share" aria-label="whatsapp share"></a> </li> <li> <a title="line share" class="s_li" href="http://line.me/R/msg/text/?https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/" aria-label="line share"> <amp-img src="data:image/svg+xml;utf8;base64,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" width="15" height="15" /> </a> </li> </ul> </div> <div class="sp-athr desk-athr"> <span class="athr-tx">Published by</span> <div class="amp-author "> <div class="author-details "><span class="author-name">Romeo Zenteno</span> </div> </div> </div> <div class="amp-tags"> <span>Tags</span> <span class="amp-tag amp-tag-56"><a href="https://soygeek.news/tag/apple/" title="Apple">Apple</a></span><span class="amp-tag amp-tag-800"><a href="https://soygeek.news/tag/gadget/" title="gadget">gadget</a></span><span class="amp-tag amp-tag-2738"><a href="https://soygeek.news/tag/iphone-14/" title="iPhone 14">iPhone 14</a></span><span class="amp-tag amp-tag-2739"><a href="https://soygeek.news/tag/iphone-14-pro/" title="iPhone 14 Pro">iPhone 14 Pro</a></span><span class="amp-tag amp-tag-2737"><a href="https://soygeek.news/tag/leaks/" title="leaks">leaks</a></span><span class="amp-tag amp-tag-373"><a href="https://soygeek.news/tag/movil/" title="movil">movil</a></span><span class="amp-tag amp-tag-1084"><a href="https://soygeek.news/tag/movilidad/" title="Movilidad">Movilidad</a></span><span class="amp-tag amp-tag-71"><a href="https://soygeek.news/tag/smartphone/" title="smartphone">smartphone</a></span><span class="amp-tag amp-tag-1156"><a href="https://soygeek.news/tag/soygeek/" title="SoyGeek">SoyGeek</a></span><span class="amp-tag amp-tag-2228"><a href="https://soygeek.news/tag/tecnologia-2/" title="tecnologia">tecnologia</a></span> </div> <div class="post-date desk-date"> <div class="loop-date">17 mins ago</div> </div> <div class="srp"> <ul class="clearfix"> <h3 class="amp-related-posts-title">Más noticias</h3> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://soygeek.news/whatsapp-inicia-programa-piloto-para-el-pago-con-criptomonedas/amp/" rel="bookmark" title="WhatsApp inicia programa piloto para el pago con criptomonedas"> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://soygeek.news/whatsapp-inicia-programa-piloto-para-el-pago-con-criptomonedas/amp/" title="WhatsApp inicia programa piloto para el pago con criptomonedas">WhatsApp inicia programa piloto para el pago con criptomonedas</a> <p>WhatsApp ha iniciado un programa piloto en los Estados Unidos para poder pagar con criptomonedas&hellip;   </div>
 
              </div>
             </li>             <li class="has_thumbnail">
                                <div class="rlp-image">     
                        <a href="https://soygeek.news/apple-te-dejara-designar-hasta-5-representantes-para-gestionar-la-cuenta-icloud-tras-la-muerte-del-usuario/amp/" rel="bookmark" title="Apple te dejara designar hasta 5 representantes para gestionar la cuenta iCloud tras la muerte del usuario">
         </a>
         </div>
         
        <div class="rlp-cnt">
          <div class="related_link">
        <a href="https://soygeek.news/apple-te-dejara-designar-hasta-5-representantes-para-gestionar-la-cuenta-icloud-tras-la-muerte-del-usuario/amp/" title="Apple te dejara designar hasta 5 representantes para gestionar la cuenta iCloud tras la muerte del usuario">Apple te dejara designar hasta 5 representantes para gestionar la cuenta iCloud tras la muerte del usuario</a>
        <p>Apple ha lanzado una nueva función en iOS 15 que permitirá gestionar la cuenta de&hellip;   </div>
 
              </div>
             </li>           </ul>
          </div>
                            </div>
          </div>
  </div>
 </div>
 
 <div class="r-pf">
  <div class="cntr">
     <h3>Recent Posts</h3>
  <div class='loop-wrapper'>   <div class="fsp">
                 <div class="fsp-img">
                 </div>
                  <div class="fsp-cnt">
        <ul class="loop-category"><li class="amp-cat-93"><a href="https://soygeek.news/category/tecnologia/">Tecnología</a></li></ul>        <h2 class='loop-title' ><a href="https://soygeek.news/microsoft-prepara-el-lanzamiento-de-windows-12-en-el-2024/amp/">Microsoft prepara el lanzamiento de Windows 12 en el 2024</a></h2>        <p class="loop-excerpt">Hace un año hizo su debut Windows 11 y todo parece indicar que Microsoft ya&hellip;</p> <div class="pt-dt"> <div class="loop-date">2 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li></ul> <h2 class='loop-title' ><a href="https://soygeek.news/xbox-bethesda-showcase-2022-hideo-kojima-confirma-que-trabaja-en-el-desarrollo-de-un-juego-para-xbox/amp/">Xbox Bethesda Showcase 2022: Hideo Kojima confirma que trabaja en el desarrollo de un juego para Xbox</a></h2> <p class="loop-excerpt">Durante el Xbox Bethesda Showcase 2022, el creador de videojuegos japones confirma que trabaja para&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li></ul> <h2 class='loop-title' ><a href="https://soygeek.news/xbox-bethesda-showcase-2022-blizzard-presenta-diablo-4/amp/">Xbox Bethesda Showcase 2022: Blizzard presenta Diablo 4</a></h2> <p class="loop-excerpt">Durante el evento de Xbox Bethesda Showcase 2022 Blizzard ha presentado una nueva edición de&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li></ul> <h2 class='loop-title' ><a href="https://soygeek.news/xbox-bethesda-showcase-2022-trailer-de-minecraft-legends/amp/">Xbox Bethesda Showcase 2022: Trailer de Minecraft Legends</a></h2> <p class="loop-excerpt">En la Xbox Bethesda Showcase 2022 se presentado el trailer del nuevo Minecraft Legends, a&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-127"><a href="https://soygeek.news/category/vida-geek/">Vida Geek</a></li></ul> <h2 class='loop-title' ><a href="https://soygeek.news/el-dia-en-el-que-el-mundo-se-volvio-geek/amp/">El día en el que el mundo se volvió geek</a></h2> <p class="loop-excerpt">Haremos un rar de las palabras nerd, otaku, ñoño, gamer, friki, techie..., y lo nombraremos&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li></ul> <h2 class='loop-title' ><a href="https://soygeek.news/ubisoft-confirma-que-su-servicio-de-suscripcion-tambien-estara-disponible-en-consolas-playstation/amp/">Ubisoft confirma que su servicio de suscripción también estará disponible en consolas PlayStation</a></h2> <p class="loop-excerpt">La compañía desarrolladora de videojuegos ha confirmado que Ubisoft Plus llegara pronto a la Play.&hellip;</p> <div class="pt-dt"> <div class="loop-date">4 months ago</div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="footer" > <div class="f-w-f2"> <div class="cntr"> <div class="rr"> <span>Derechos Reservados desde 2015</span><a class="view-non-amp" href="https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/?nonamp=1/" title="Ver versión original">Ver versión original</a> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> <li> <a title="facebook share" class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/"></a> </li> <li> <a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://wp.me/p71Pip-3fk&text=Se%20filtran%20nuevos%20detalles%20de%20la%20pantalla%20del%20iPhone%2014%20Pro&amp;via=soygeeknews"> t</a> </li> <li> <a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=Se filtran nuevos detalles de la pantalla del iPhone 14 Pro&nbsp;https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/" data-action="share/whatsapp/share"></a> </li> <li> <a title="line share" class="s_li" href="http://line.me/R/msg/text/?https://soygeek.news/se-filtran-nuevos-detalles-de-la-pantalla-del-iphone-14-pro/"> <amp-img src="data:image/svg+xml;utf8;base64,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" width="15" height="15" alt="line"/> L</a> </li> </ul> </div>  <amp-auto-ads type="adsense" data-ad-client="ca-pub-3444814987259380"></amp-auto-ads>  <amp-state id="sidemenu"> <script type="application/json">{"offcanvas_menu":false}    </script> </amp-state> <amp-pixel src="https://pixel.wp.com/g.gif?v=ext&#038;j=1%3A10.9&#038;blog=103869865&#038;post=12482&#038;tz=-5&#038;srv=soygeek.news&#038;host=soygeek.news&#038;rand=RANDOM&#038;ref=DOCUMENT_REFERRER"></amp-pixel> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Tecnología","url":"https:\/\/soygeek.news\/category\/tecnologia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Google","url":"https:\/\/soygeek.news\/tag\/google\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Apple","url":"https:\/\/soygeek.news\/tag\/apple\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Microsoft","url":"https:\/\/soygeek.news\/tag\/microsoft\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Móviles","url":"https:\/\/soygeek.news\/category\/moviles\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Android","url":"https:\/\/soygeek.news\/tag\/android\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"iOS","url":"https:\/\/soygeek.news\/tag\/ios\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Gaming","url":"https:\/\/soygeek.news\/category\/gaming\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Tutoriales","url":"https:\/\/soygeek.news\/category\/especiales\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/soygeek.news\/amp-menu","name":"Reviews","url":"https:\/\/soygeek.news\/category\/reviews\/"}]}</script> <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" href="#" ></a> <amp-analytics type="gtag" id="analytics1" data-credentials="include" > <script type="application/json">{"vars":{"gtag_id":"UA-71342049-1","config":{"UA-71342049-1":{"groups":"default"}},"anonymizeIP":"true","linkers":{"enabled":true}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}    </script> </amp-analytics>  </body> </html>