<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://soygeek.news/xmlrpc.php">
<link media="all" href="https://soygeek.news/wp-content/cache/autoptimize/css/autoptimize_a741484466abf2505bd7b85d46f3afea.css" rel="stylesheet" /><title>Batman se contagia de Covid&#x2d;19 &#x2d; SoyGeek</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus." />
<meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" />
<meta property="og:image:width" content="1638" />
<meta property="og:image:height" content="2048" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Batman se contagia de Covid&#x2d;19 &#x2d; SoyGeek" />
<meta property="og:description" content="Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus." />
<meta property="og:url" content="https://soygeek.news/batman-se-contagia-de-covid-19/" />
<meta property="og:site_name" content="SoyGeek" />
<meta property="article:publisher" content="https://www.facebook.com/SoyGeekNews" />
<meta property="fb:app_id" content="1642894879311547" />
<meta property="article:published_time" content="2020-09-03T20:00+00:00" />
<meta property="article:modified_time" content="2020-09-03T20:00+00:00" />
<meta property="og:updated_time" content="2020-09-03T20:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SoyGeekNews" />
<meta name="twitter:title" content="Batman se contagia de Covid&#x2d;19 &#x2d; SoyGeek" />
<meta name="twitter:description" content="Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus." />
<meta name="twitter:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" />
<meta name="twitter:image:width" content="1638" />
<meta name="twitter:image:height" content="2048" />
<link rel="canonical" href="https://soygeek.news/batman-se-contagia-de-covid-19/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://soygeek.news/","name":"SoyGeek &#x2d; Tecnolog\u00eda y gaming con sentido geek"}},{"@type":"ListItem","position":2,"item":{"@id":"https://soygeek.news/category/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@id":"https://soygeek.news/batman-se-contagia-de-covid-19/","name":"Batman se contagia de Covid-19"}}]}</script>

<link rel="amphtml" href="https://soygeek.news/batman-se-contagia-de-covid-19/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//mllkj3ew3nfo.i.optimole.com' />
<link rel='dns-prefetch' href='//d5jmkjjpb7yfg.cloudfront.net' />
<link rel='preconnect' href='https://mllkj3ew3nfo.i.optimole.com' />
<link rel='preconnect' href='https://d5jmkjjpb7yfg.cloudfront.net' />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; Feed" href="https://soygeek.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; Comments Feed" href="https://soygeek.news/comments/feed/" />
<meta property="og:title" content="Batman se contagia de Covid-19" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus. De acuerdo con el medio Vanity Fair, se ha confirmado que el actor Robert Pattison, quien interpreta a Batman, ha dado positivo por Covid-19. Por su parte, Warner Bros ya había comunicado&hellip;" />
<meta property="og:image" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" />
<meta property="og:url" content="https://soygeek.news/batman-se-contagia-de-covid-19/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71342049-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71342049-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CFira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin&#038;ver=4.1.6.1' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://soygeek.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' media='screen' />
<![endif]-->
<script src='https://soygeek.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://soygeek.news/wp-json/" /><link rel="alternate" type="application/json" href="https://soygeek.news/wp-json/wp/v2/posts/9910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soygeek.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soygeek.news/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.14.0" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soygeek.news\/batman-se-contagia-de-covid-19\/"},"url":"https:\/\/soygeek.news\/batman-se-contagia-de-covid-19\/","headline":"Batman se contagia de...","datePublished":"2020-09-03T15:00:50-05:00","dateModified":"2020-09-03T15:00:57-05:00","publisher":{"@type":"Organization","@id":"https:\/\/soygeek.news\/#organization","name":"SoyGeek","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/mllkj3ew3nfo.i.optimole.com\/xS4gjRM-9ZAIVx-P\/w:1200\/h:1500\/q:65\/https:\/\/soygeek.news\/wp-content\/uploads\/2020\/09\/the-batman-poster-1.jpg","width":1638,"height":2048},"articleSection":"Entretenimiento","keywords":"Batman, Cine, DC Comics, Entretenimiento, Geek, Movie, superheroes, Universo DC, Warner Bros","description":"Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus. De acuerdo con el medio Vanity Fair, se ha confirmado que el actor Robert Pattison, quien interpreta a Batman, ha dado positivo por Covid-19. Por su","author":{"@type":"Person","name":"Romeo Zenteno","url":"https:\/\/soygeek.news\/author\/rzenteno\/","description":"Blogger, Informático, Soporte Técnico en PEMEX, Maestro en E-Commerce, Windowsero y fan del Cruz Azul, apasionado de gadgets, lineas de codigo y pc's","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1688e746da92a5ab9f637ac8e28bfe26?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/about.me\/romeozenteno\/","https:\/\/www.facebook.com\/ticsnews\/","https:\/\/twitter.com\/https:\/\/twitter.com\/RomeoZJ","https:\/\/www.instagram.com\/romeozenteno\/","https:\/\/mx.linkedin.com\/in\/romeoz"]}}</script>
<meta name="generator" content="Optimole 2.4.2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3444814987259380",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:32/h:32/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:192/h:192/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:180/h:180/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-XGVxlSMm/w:270/h:270/q:65/https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-9910 single-format-standard custom-background thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-on thb-header-style3 thb-title-underline-hover wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="wrapper" class="open">

<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-primary" class="mobile-menu"><li id="menu-item-1843" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/"><span><i class="fa fa-plus"></i></span></span>Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-4907" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li id="menu-item-4908" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li id="menu-item-4910" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
</li>
<li id="menu-item-1681" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1681 menu-item-category-4"><a href="https://soygeek.news/category/moviles/"><span><i class="fa fa-plus"></i></span></span>Móviles</a>
<ul class="sub-menu">
<li id="menu-item-4912" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li id="menu-item-4911" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
</li>
<li id="menu-item-1774" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li id="menu-item-1773" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li id="menu-item-8211" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> <div class="social-links">
</div>
<div class="menu-footer">
</div>
</div>
</nav> 

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://soygeek.news/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<span class="page-title" id="page-title">Batman se contagia de Covid-19</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Batman+se+contagia+de+Covid-19&url=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<header class="header style3  dark">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-12 columns logo">
<div id="menu_width">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<nav class="menu-holder light menu-light">
<ul id="menu-primary-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-mega-parent menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/">Tecnología</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9852 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-android tag-apple tag-epic-games tag-fortnite tag-gaming tag-geek tag-google">
<figure class="post-gallery">
<a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/" rel="bookmark" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9854" data-permalink="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/fortnite_battle-royale_background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:1920/h:1080/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite_battle-royale_Background-1920&#215;1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">1 week ago</div>
<span class="comment">
<a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/#respond" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9812 type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-tecnologia tag-app-store tag-apple tag-epic-games tag-fornite tag-gaming tag-geek tag-google tag-google-play-store tag-internet">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" rel="bookmark" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9816" data-permalink="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/106043498-1564172528737rtx7153i/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:2000/h:1333/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-orig-size="2112,1408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="106043498-1564172528737rtx7153i" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-BsT1xRo1/w:1024/h:683/q:65/https://soygeek.news/wp-content/uploads/2020/08/106043498-1564172528737rtx7153i.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">Apple elimina a Fortnite de su App Store y Epic Games responde con demanda</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">3 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-elimina-a-fortnite-de-su-app-store-y-epic-games-responde-con-demanda/#respond" title="Apple elimina a Fortnite de su App Store y Epic Games responde con demanda">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9799 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-vida-geek tag-applemusic tag-geek tag-google tag-google-play-music tag-internet tag-musica tag-spotify tag-streaming tag-viral tag-youtube tag-youtube-music">
<figure class="post-gallery">
<a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/" rel="bookmark" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9801" data-permalink="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:1201/h:740/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" data-orig-size="1201,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:300/h:185/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-uxYTe9uW/w:1024/h:631/q:65/https://soygeek.news/wp-content/uploads/2020/08/google-play-music-desparece-en-octubre-te-decimos-como-respaldar-tus-canciones.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">Es oficial, YouTube Music tomara el lugar de Google Play Music</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">4 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/es-oficial-youtube-music-tomara-el-lugar-de-google-play-music/#respond" title="Es oficial, YouTube Music tomara el lugar de Google Play Music">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9897 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-vida-geek tag-aplicaciones tag-app-store tag-apple tag-cupertino tag-geek tag-ios tag-macos tag-software">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" rel="bookmark" title="Apple sube los precios de la App Store de México y Chile">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9900" data-permalink="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/app-store/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:2000/h:1331/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-orig-size="2560,1704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;08 January 2019, Hessen, R\u00fcsselsheim: ILLUSTRATION - The App Store (M) logo can be seen on the screen of an iPhone. Photo: Silas Stein\/dpa (Photo by Silas Stein\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;App store&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="App store" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:1024/h:682/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" title="Apple sube los precios de la App Store de México y Chile">Apple sube los precios de la App Store de México y Chile</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 days ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/#respond" title="Apple sube los precios de la App Store de México y Chile">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9882 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-apple tag-gadget tag-geek tag-ios tag-iphone tag-movil tag-software tag-update">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" rel="bookmark" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9895" data-permalink="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/apple_iphone/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1140/h:712/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-orig-size="1140,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_iphone" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:300/h:187/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1024/h:640/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 days ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/#respond" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9864 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apple tag-apps tag-facebook tag-geek tag-ios tag-mark-zuckerberg tag-marketing tag-privacidad tag-redes-sociales tag-tim-cook">
<figure class="post-gallery">
<a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/" rel="bookmark" title="Mark Zuckerberg se une al conflicto contra Apple">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9871" data-permalink="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/1_gvayyqbz-ssnwd2bybqbha/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:1200/h:700/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_GVAyYqBZ-SSnWD2bybQbHA" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:300/h:175/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:1024/h:597/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/" title="Mark Zuckerberg se une al conflicto contra Apple">Mark Zuckerberg se une al conflicto contra Apple</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">5 days ago</div>
<span class="comment">
<a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/#respond" title="Mark Zuckerberg se une al conflicto contra Apple">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9903 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-consola tag-gaming tag-geek tag-microsoft tag-videojuegos tag-xbox tag-xbox-live">
<figure class="post-gallery">
<a href="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/" rel="bookmark" title="Xbox Live Gold aumenta de precio en México">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9906" data-permalink="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/4c7adee2-3b46-4d44-ac68-1568efa17eff/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:1084/h:611/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" data-orig-size="1084,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4c7adee2-3b46-4d44-ac68-1568efa17eff" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:1024/h:577/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/" title="Xbox Live Gold aumenta de precio en México">Xbox Live Gold aumenta de precio en México</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">1 day ago</div>
<span class="comment">
<a href="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/#respond" title="Xbox Live Gold aumenta de precio en México">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9795 type-post status-publish format-standard has-post-thumbnail hentry category-redes-sociales tag-china tag-geek tag-internet tag-microsoft tag-redes-sociales tag-social tag-tiktok tag-trump tag-twitter">
<figure class="post-gallery">
<a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/" rel="bookmark" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9797" data-permalink="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/tik-tok-application-illustration-2/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:2000/h:1350/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" data-orig-size="2000,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - NOVEMBER 07:  In this photo illustration, the social medias applications logos, Twitter, Instagram, Tik Tok,  Snapchat, Facebook and Google are displayed on the screen of an Apple iPhone on November 07, 2018 in Paris, France. Tik Tok, also called Douyin is a Chinese mobile application for video sharing and social networking developed by the Toutiao company. The application TikTok, which allows to create video clips, becomes the most downloaded application in the world in number of downloads, in front of Facebook, Snapchat and Instagram. Downloaded almost 4 million times in the United States alone, today it has about 500 million active users each month worldwide.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1541604198&quot;,&quot;copyright&quot;:&quot;2018 Chesnot&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;Tik Tok Application: Illustration&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tik Tok Application: Illustration" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:300/h:203/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-K2zvCfqe/w:1024/h:691/q:65/https://soygeek.news/wp-content/uploads/2020/08/dims12.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">Twitter podría estar en conversaciones con TikTok para una posible fusión</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">4 weeks ago</div>
<span class="comment">
<a href="https://soygeek.news/twitter-podria-estar-en-conversaciones-con-tiktok-para-una-posible-fusion/#respond" title="Twitter podría estar en conversaciones con TikTok para una posible fusión">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9716 type-post status-publish format-standard has-post-thumbnail hentry category-software category-tecnologia tag-actualizacion-2 tag-geek tag-inicio tag-microsoft tag-software tag-update tag-windows-10">
<figure class="post-gallery">
<a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/" rel="bookmark" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9718" data-permalink="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/02r5y2eqgyc3pypbvxyw8qh-1-fit_scale-size_1028x578-v1593686253/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:1028/h:578/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" data-orig-size="1028,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Yf_r6PpJ/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/07/02R5Y2eQgyC3pYpbvxyW8QH-1.fit_scale.size_1028x578.v1593686253.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 July, 2020</div>
<span class="comment">
<a href="https://soygeek.news/microsoft-prepara-un-nuevo-diseno-del-menu-inicio-de-windows-10/#respond" title="Microsoft prepara un nuevo diseño del menú “Inicio” de Windows 10">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
 </aside>
</div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1681 menu-item-mega-parent menu-item-category-4"><a href="https://soygeek.news/category/moviles/">Móviles</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9875 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-gadget tag-geek tag-huawei tag-motorola tag-smartphone tag-xiaomi">
<figure class="post-gallery">
<a href="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/" rel="bookmark" title="Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9879" data-permalink="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/asi_seria_el_motorola_razr_2020_con_pantalla_plegable_3/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:1600/h:900/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/" title="Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica">Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 days ago</div>
<span class="comment">
<a href="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/#respond" title="Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9852 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-android tag-apple tag-epic-games tag-fortnite tag-gaming tag-geek tag-google">
<figure class="post-gallery">
<a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/" rel="bookmark" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9854" data-permalink="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/fortnite_battle-royale_background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:1920/h:1080/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fortnite_battle-royale_Background-1920&#215;1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-QbCItfwE/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/08/Fortnite_battle-royale_Background-1920x1080-7c60834b97ec0ed5fd0bffcbddbc02cb6941650c.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">1 week ago</div>
<span class="comment">
<a href="https://soygeek.news/epic-anuncia-que-la-temporada-4-de-fortnite-no-llegaran-a-ios-y-mac/#respond" title="Epic anuncia que la temporada 4 de Fortnite no llegaran a iOS y Mac">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9638 type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-tecnologia tag-5g tag-android tag-china tag-comercio tag-emui tag-estados-unidos tag-geek tag-huawei tag-internet tag-ley tag-redes tag-smartphone tag-telecomunicaciones tag-telefonia-2 tag-veto">
<figure class="post-gallery">
<a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/" rel="bookmark" title="Estados Unidos busca bloquear los suministros para Huawei">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9639" data-permalink="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/p30-pro-pantalla/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:1400/h:1000/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" data-orig-size="1400,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P30-Pro-pantalla" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:300/h:214/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-a6BwrjBy/w:1024/h:731/q:65/https://soygeek.news/wp-content/uploads/2020/05/P30-Pro-pantalla.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/" title="Estados Unidos busca bloquear los suministros para Huawei">Estados Unidos busca bloquear los suministros para Huawei</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">18 May, 2020</div>
<span class="comment">
<a href="https://soygeek.news/estados-unidos-busca-bloquear-los-suministros-para-huawei/#respond" title="Estados Unidos busca bloquear los suministros para Huawei">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9897 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-vida-geek tag-aplicaciones tag-app-store tag-apple tag-cupertino tag-geek tag-ios tag-macos tag-software">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" rel="bookmark" title="Apple sube los precios de la App Store de México y Chile">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9900" data-permalink="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/app-store/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:2000/h:1331/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-orig-size="2560,1704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;08 January 2019, Hessen, R\u00fcsselsheim: ILLUSTRATION - The App Store (M) logo can be seen on the screen of an iPhone. Photo: Silas Stein\/dpa (Photo by Silas Stein\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;App store&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="App store" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:1024/h:682/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" title="Apple sube los precios de la App Store de México y Chile">Apple sube los precios de la App Store de México y Chile</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 days ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/#respond" title="Apple sube los precios de la App Store de México y Chile">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9882 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-apple tag-gadget tag-geek tag-ios tag-iphone tag-movil tag-software tag-update">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" rel="bookmark" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9895" data-permalink="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/apple_iphone/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1140/h:712/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-orig-size="1140,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_iphone" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:300/h:187/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1024/h:640/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 days ago</div>
<span class="comment">
<a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/#respond" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta no-cat post-9864 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apple tag-apps tag-facebook tag-geek tag-ios tag-mark-zuckerberg tag-marketing tag-privacidad tag-redes-sociales tag-tim-cook">
<figure class="post-gallery">
<a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/" rel="bookmark" title="Mark Zuckerberg se une al conflicto contra Apple">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9871" data-permalink="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/1_gvayyqbz-ssnwd2bybqbha/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:1200/h:700/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_GVAyYqBZ-SSnWD2bybQbHA" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:300/h:175/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-xDcfW3PL/w:1024/h:597/q:65/https://soygeek.news/wp-content/uploads/2020/08/1_GVAyYqBZ-SSnWD2bybQbHA.jpeg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/" title="Mark Zuckerberg se une al conflicto contra Apple">Mark Zuckerberg se une al conflicto contra Apple</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">5 days ago</div>
<span class="comment">
<a href="https://soygeek.news/mark-zuckerberg-se-une-al-conflicto-contra-apple/#respond" title="Mark Zuckerberg se une al conflicto contra Apple">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
</aside>
</div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> <div class="menu-right-content">
</div>
</nav>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://soygeek.news/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
</header>

<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="5a1bb23e56">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-9910 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-batman tag-cine tag-dc-comics tag-entretenimiento tag-geek tag-movie tag-superheroes tag-universo-dc tag-warner-bros" id="post-9910" data-id="9910" data-url="https://soygeek.news/batman-se-contagia-de-covid-19/">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://soygeek.news/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://soygeek.news/category/entretenimiento/" itemprop="item"><span itemprop="name">Entretenimiento</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Batman se contagia de Covid-19</span></span><meta itemprop="position" content="3" /></li></ul></nav> </div>
</div>
</div>
<header class="post-title entry-header cf">
<a href="https://soygeek.news/category/entretenimiento/" class="single_category_title category-link-3" title="Entretenimiento">Entretenimiento</a> <h1 class="entry-title" itemprop="name headline">Batman se contagia de Covid-19</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://soygeek.news/author/rzenteno/" title="Posts by Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<div class="time">2 hours ago</div>
<span class="comment">
<a href="https://soygeek.news/batman-se-contagia-de-covid-19/#respond" title="Batman se contagia de Covid-19">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
0 </a>
</span>
<span class="views"> 0 <em>views</em></span> </aside>
</header>
<figure class="post-gallery">
<img width="1638" height="2048" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 1638w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:819/h:1024/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 819w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 1229w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:770/h:963/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 770w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:20/h:25/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 20w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:385/h:481/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 385w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg 1540w" sizes="(max-width: 1638px) 100vw, 1638px" data-attachment-id="9911" data-permalink="https://soygeek.news/batman-se-contagia-de-covid-19/the-batman-poster-1/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" data-orig-size="1638,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-batman-poster-1" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:240/h:300/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:819/h:1024/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg" /> </figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Batman+se+contagia+de+Covid-19&url=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<p><em>Medios en los Estados Unidos han confirmado que el filme de la nueva película de Batman se ha detenido por culpa del coronavirus.</em></p>
<p>De acuerdo con el medio <strong>Vanity Fair</strong>, se ha confirmado que el actor <strong>Robert Pattison</strong>, quien interpreta a Batman, ha dado positivo por Covid-19.</p>
<p>Por su parte, <strong>Warner Bros</strong> ya había comunicado que el rodaje de la película se ha suspendido porque un miembro del filme se ha contagiado del coronavirus.</p>
<p>Por ahora Pattison se ha ido a confinamiento para recuperarse de la enfermedad y proseguir con la grabación de la película.</p>
<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/NLOp_6uPccQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://soygeek.news/tag/batman/" title="" class="tag-link">Batman</a> <a href="https://soygeek.news/tag/cine/" title="" class="tag-link">Cine</a> <a href="https://soygeek.news/tag/dc-comics/" title="" class="tag-link">DC Comics</a> <a href="https://soygeek.news/tag/entretenimiento/" title="" class="tag-link">Entretenimiento</a> <a href="https://soygeek.news/tag/geek/" title="" class="tag-link">Geek</a> <a href="https://soygeek.news/tag/movie/" title="" class="tag-link">Movie</a> <a href="https://soygeek.news/tag/superheroes/" title="" class="tag-link">superheroes</a> <a href="https://soygeek.news/tag/universo-dc/" title="" class="tag-link">Universo DC</a> <a href="https://soygeek.news/tag/warner-bros/" title="" class="tag-link">Warner Bros</a> </div>
</footer>
<div class="post-author">
<a href="https://soygeek.news/author/rzenteno/" class="avatar-link"><img alt='' src='https://secure.gravatar.com/avatar/1688e746da92a5ab9f637ac8e28bfe26?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1688e746da92a5ab9f637ac8e28bfe26?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' loading='lazy' /></a>
<div class="author-content">
<h5><a href="https://soygeek.news/author/rzenteno/">Romeo Zenteno</a></h5>
<p>Blogger, Informático, Soporte Técnico en PEMEX, Maestro en E-Commerce, Windowsero y fan del Cruz Azul, apasionado de gadgets, lineas de codigo y pc's</p>
<a href="https://about.me/romeozenteno/"><i class="fa fa-link"></i></a>
<a href="https://twitter.com/RomeoZJ" class="twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/ticsnews/" class="facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/romeozenteno/" class="instagram"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Batman+se+contagia+de+Covid-19&url=https%3A%2F%2Fsoygeek.news%2Fbatman-se-contagia-de-covid-19%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i></a>
</aside>
</div>
</div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Romeo Zenteno">
</span>
<time class="date published time" datetime="2020-09-03T15:00:50-05:00" itemprop="datePublished" content="2020-09-03T15:00:50-05:00">2 hours ago</time>
<meta itemprop="name headline" class="entry-title" content="Batman se contagia de Covid-19">
<meta itemprop="dateModified" class="date updated" content="2020-09-03T15:00:57-05:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SoyGeek">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png">
</span>
<meta itemprop="url" content="https://soygeek.news">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-9ZAIVx-P/w:1200/h:1500/q:65/https://soygeek.news/wp-content/uploads/2020/09/the-batman-poster-1.jpg">
<meta itemprop="width" content="1638">
<meta itemprop="height" content="2048">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://soygeek.news/batman-se-contagia-de-covid-19/" content="https://soygeek.news/batman-se-contagia-de-covid-19/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_singlead_widget-5" class="widget cf widget_thbadsingle title-style1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div id="thb_singlead_widget-4" class="widget cf widget_thbadsingle title-style1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div>
</div>
</div>
<div class="row">
<div class="small-12 columns">

<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Latest News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9903 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-consola tag-gaming tag-geek tag-microsoft tag-videojuegos tag-xbox tag-xbox-live">
<figure class="post-gallery">
<a href="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/" rel="bookmark" title="Xbox Live Gold aumenta de precio en México">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9906" data-permalink="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/4c7adee2-3b46-4d44-ac68-1568efa17eff/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:1084/h:611/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" data-orig-size="1084,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4c7adee2-3b46-4d44-ac68-1568efa17eff" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-Szae17zQ/w:1024/h:577/q:65/https://soygeek.news/wp-content/uploads/2020/09/4c7adee2-3b46-4d44-ac68-1568efa17eff.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/xbox-live-gold-aumenta-de-precio-en-mexico/" title="Xbox Live Gold aumenta de precio en México">Xbox Live Gold aumenta de precio en México</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9897 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-vida-geek tag-aplicaciones tag-app-store tag-apple tag-cupertino tag-geek tag-ios tag-macos tag-software">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" rel="bookmark" title="Apple sube los precios de la App Store de México y Chile">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:20/h:13/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9900" data-permalink="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/app-store/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:2000/h:1331/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-orig-size="2560,1704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;08 January 2019, Hessen, R\u00fcsselsheim: ILLUSTRATION - The App Store (M) logo can be seen on the screen of an iPhone. Photo: Silas Stein\/dpa (Photo by Silas Stein\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;App store&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="App store" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:300/h:200/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-_ejNFKB7/w:1024/h:682/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple-App-Store-scaled.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/tecnologia/" class="single_category_title category-link-93" title="Tecnología">Tecnología</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-sube-los-precios-de-la-app-store-de-mexico-y-chile/" title="Apple sube los precios de la App Store de México y Chile">Apple sube los precios de la App Store de México y Chile</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9882 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-apple tag-gadget tag-geek tag-ios tag-iphone tag-movil tag-software tag-update">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" rel="bookmark" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9895" data-permalink="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/apple_iphone/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1140/h:712/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-orig-size="1140,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple_iphone" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:300/h:187/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-tmE1BNfd/w:1024/h:640/q:65/https://soygeek.news/wp-content/uploads/2020/09/Apple_iphone.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/moviles/" class="single_category_title category-link-4" title="Móviles">Móviles</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-libera-la-actualizacion-de-ios-13-7-con-la-funcion-de-notificacion-por-exposicion-al-covid-19/" title="Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19">Apple libera la actualización de iOS 13.7 con la función de notificación por exposición al COVID-19</a></h6> </header>
</div> </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-9875 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-gadget tag-geek tag-huawei tag-motorola tag-smartphone tag-xiaomi">
<figure class="post-gallery">
<a href="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/" rel="bookmark" title="Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica">
<img width="640" height="450" src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:320/h:225/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 320w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:640/h:450/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 640w, https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:20/h:14/q:65/rt:fill/g:sm/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="9879" data-permalink="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/asi_seria_el_motorola_razr_2020_con_pantalla_plegable_3/" data-orig-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:1600/h:900/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3" data-image-description="" data-medium-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:300/h:169/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" data-large-file="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-O8vxDaGr/w:1024/h:576/q:65/https://soygeek.news/wp-content/uploads/2020/09/Asi_seria_el_Motorola_RAZR_2020_con_pantalla_plegable_3.jpg" /> </a>
</figure>
<div class="post-category"><a href="https://soygeek.news/category/moviles/" class="single_category_title category-link-4" title="Móviles">Móviles</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/samsung-domina-motorola-y-xiaomi-avanzan-mientras-que-huawei-pierde-en-latinoamerica/" title="Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica">Samsung domina, Motorola y Xiaomi avanzan, mientras que Huawei pierde en Latinoamérica</a></h6> </header>
</div> </div>
</div>
</aside>
 </div>
</div>
</div>
</div>

<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://soygeek.news/" class="logolink">
<img src="https://mllkj3ew3nfo.i.optimole.com/xS4gjRM-F3Cg0n1V/w:auto/h:auto/q:65/https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png" class="logoimg" alt="SoyGeek" />
</a>
<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="https://soygeek.news/acerca/">Acerca</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1786"><a href="https://soygeek.news/contacto/">Contacto</a></li>
</ul></div>
<p>© 2015-17 SoyGeek News. Derechos Reservados. Writing with ❤︎ since 2015. </p>
<div class="subfooter-social">
</div>
</div>
</div>
</div>
</footer>

</div> 
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://soygeek.news/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="3c5b616959" /><input type="hidden" name="_wp_http_referer" value="/batman-se-contagia-de-covid-19/" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://soygeek.news/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="3c5b616959" /><input type="hidden" name="_wp_http_referer" value="/batman-se-contagia-de-covid-19/" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'103869865',post:'9910',tz:'-5',srv:'soygeek.news'} ]);
	_stq.push([ 'clickTrackerInit', '103869865', '9910' ]);
</script>
<script defer src="https://soygeek.news/wp-content/cache/autoptimize/js/autoptimize_c3a7e2d273ef972ab8a259ba77778912.js"></script></body>
</html>
