<!doctype html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3444814987259380",
    enable_page_level_ads: true
  });
</script>
<meta name="theme-color" content="#212121">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://soygeek.news/xmlrpc.php">
<link rel="icon" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-32x32.png?x48865" sizes="32x32" />
<link rel="icon" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-192x192.png?x48865" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-180x180.png?x48865" />
<meta name="msapplication-TileImage" content="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-270x270.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek</title>

<meta name="description" content="Intrernet nos ha dado una vista de lo que nos traera Samsung en su nuevo Galaxy S20+, lo cual nos da un minuto para ver lo que se viene para este 2020." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://soygeek.news/galaxy-s20/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://soygeek.news/#website","url":"https://soygeek.news/","name":"SoyGeek","potentialAction":{"@type":"SearchAction","target":"https://soygeek.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://soygeek.news/galaxy-s20/#primaryimage","url":"https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg","width":1200,"height":787},{"@type":"WebPage","@id":"https://soygeek.news/galaxy-s20/#webpage","url":"https://soygeek.news/galaxy-s20/","inLanguage":"es","name":"Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek","isPartOf":{"@id":"https://soygeek.news/#website"},"primaryImageOfPage":{"@id":"https://soygeek.news/galaxy-s20/#primaryimage"},"datePublished":"2020-01-13T14:37:14+00:00","dateModified":"2020-01-13T14:39:42+00:00","author":{"@id":"https://soygeek.news/#/schema/person/db964748e9e81c1505c7719c39383cb6"},"description":"Intrernet nos ha dado una vista de lo que nos traera Samsung en su nuevo Galaxy S20+, lo cual nos da un minuto para ver lo que se viene para este 2020."},{"@type":["Person"],"@id":"https://soygeek.news/#/schema/person/db964748e9e81c1505c7719c39383cb6","name":"Richmond","image":{"@type":"ImageObject","@id":"https://soygeek.news/#authorlogo","url":"https://secure.gravatar.com/avatar/b96cf795bb59868dcb5919cca254cdfa?s=96&d=mm&r=g","caption":"Richmond"},"description":"Profesional en inform\u00e1tica, especializado en redes computaciones y certificado en hardware de alto rendimiento para gaming. Voy abri\u00e9ndome paso en este mundo en modo SURVIVAL. Terran de coraz\u00f3n en StarCraft 2.\r\n\r\nYouTube: https://www.youtube.com/user/richardesnet","sameAs":["https://www.facebook.com/ElRichmondMX/","https://www.instagram.com/elrichm0nd/","https://www.linkedin.com/in/ricardo-macas-herrera-424b9952","https://twitter.com/https://twitter.com/RichardEsNet"]}]}</script>

<link rel="amphtml" href="https://soygeek.news/galaxy-s20/amp/" /><meta name="generator" content="AMP for WP 1.0.13" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; Feed" href="https://soygeek.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SoyGeek &raquo; RSS de los comentarios" href="https://soygeek.news/comments/feed/" />
<meta property="og:title" content="Se filtran supuestas especificaciones del Samsung Galaxy S20+" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&lt;p&gt;A estas alturas del partido muchos podemos darnos una idea de cuál será la tendencia en los nuevos teléfonos para este año. En YouTube y otros sitios se pueden ver vídeos de conceptos obre los dise" />
<meta property="og:image" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta property="og:url" content="https://soygeek.news/galaxy-s20/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71342049-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71342049-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/soygeek.news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://soygeek.news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbounce-style-all-css' href='https://soygeek.news/wp-content/plugins/wbounce/frontend/css/min/wbounce-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css' href='https://soygeek.news/wp-content/plugins/wbounce/frontend/css/min/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css' href='https://soygeek.news/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://soygeek.news/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://soygeek.news/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://soygeek.news/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://soygeek.news/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/soygeek.news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/wbounce/frontend/js/min/wbounce.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://soygeek.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soygeek.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soygeek.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p71Pip-2o7' />
<link rel="alternate" type="application/json+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soygeek.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soygeek.news\/galaxy-s20\/"},"url":"https:\/\/soygeek.news\/galaxy-s20\/","headline":"Se filtran supuestas especificaciones del Samsung Galaxy...","datePublished":"2020-01-13T08:37:14-06:00","dateModified":"2020-01-13T08:39:42+00:00","publisher":{"@type":"Organization","@id":"https:\/\/soygeek.news\/#organization","name":"SoyGeek","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/soygeek.news\/wp-content\/uploads\/2020\/01\/S20-Leak-Feature.jpg","width":1200,"height":787},"articleSection":"Móviles","keywords":"cámaras, filtraciones, Galaxy S20+, Geek, Samsung","description":"A estas alturas del partido muchos podemos darnos una idea de cuál será la tendencia en los nuevos teléfonos para este año. En YouTube y otros sitios se pueden ver vídeos de conceptos obre los diseños esperados. En el mundo digital está causando revuelo unas imágenes obtenidas por los","author":{"@type":"Person","name":"Richmond","url":"https:\/\/soygeek.news\/author\/richardesnet\/","description":"Profesional en informática, especializado en redes computaciones y certificado en hardware de alto rendimiento para gaming. Voy abriéndome paso en este mundo en modo SURVIVAL. Terran de corazón en StarCraft 2.\r\n\r\nYouTube: https:\/\/www.youtube.com\/user\/richardesnet","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b96cf795bb59868dcb5919cca254cdfa?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/esnetmx.com\/","https:\/\/www.facebook.com\/ElRichmondMX\/","https:\/\/twitter.com\/https:\/\/twitter.com\/RichardEsNet","https:\/\/www.instagram.com\/elrichm0nd\/","https:\/\/www.linkedin.com\/in\/ricardo-macas-herrera-424b9952"]}}</script>
<style type="text/css">.wbounce-modal .modal-title { background-color: #6de68d; }
.wbounce-modal .modal-body { background-color: #ffffff; }
.wbounce-modal .modal-body { color: #000000; }
.wbounce-modal .modal-footer { background-color: #ffffff; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href='https://fonts.googleapis.com/css?family=Open+Sans:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>body { font-family:'Poppins';color:;}.post .post-content p{font-family:'Open Sans';font-style:normal;font-variant:normal;font-weight:normal;}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a {font-family:'Poppins';}.subheader {background-color:#000000 !important;}.subheader.dark ul > li .sub-menu,.subheader.light ul > li .sub-menu {background:#000000;}@media only screen and (min-width:48.063em) {.header {}}.header {background-color:#000000 !important;}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:40px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent, .button.accent, input[type=submit].accent, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6 {color:#6de68d;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover {background-color:#6de68d;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#6de68d;}.post .article-tags .tags-title:after {border-left-color:#6de68d;}.circle_rating .circle_perc {stroke:#6de68d;}.header .quick_search.active .quick_search_icon {fill:#6de68d;}.post .post-content p a {border-color:#a4ffd4;-moz-box-shadow:inset 0 -5px 0 #a4ffd4;-webkit-box-shadow:inset 0 -5px 0 #a4ffd4;box-shadow:inset 0 -5px 0 #a4ffd4;}.post .post-content p a:hover {background:#a4ffd4;}.menu-holder ul.sf-menu > li > a {}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}#footer {background-color:#000000 !important;}#footer .widget.widget_categoryslider .slick-nav {background-color:#000000 !important;}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:50px;}}.postid-9183 .post-header {background-image:url('https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg');-moz-background-size:cover;-o-background-size:cover;-webkit-background-size:cover;background-size:cover;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://soygeek.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://soygeek.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://soygeek.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b37f1f19-d5ab-42fe-8f01-12b26dfff3d1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Bienvenido a la familia SoyGeek!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por ser un Geek de verdad, ahora estarás enterado primero que nadie de las noticias más relevantes.";
oneSignal_options['path'] = "https://soygeek.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5a4f7f6e-eec9-48b6-8a5c-3683e8870b3c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(te puedes desuscribir cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-32x32.png?x48865" sizes="32x32" />
<link rel="icon" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-192x192.png?x48865" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-180x180.png?x48865" />
<meta name="msapplication-TileImage" content="https://soygeek.news/wp-content/uploads/2016/11/cropped-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
blockquote p {
	font-size: 18px;
	font-weight: 500;
	color: #080808;
	line-height: 1.16;
	margin: 0;
}

/*
	CSS Migrated from Jetpack:
*/

/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/
blockquote p {
	font-size: 18px;
	font-weight: 500;
	color: #080808;
	line-height: 1.16;
	margin: 0;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="SoyGeek" />
<meta property="og:title" content="Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek" />
<meta property="og:url" content="https://soygeek.news/galaxy-s20/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Intrernet nos ha dado una vista de lo que nos traera Samsung en su nuevo Galaxy S20+, lo cual nos da un minuto para ver lo que se viene para este 2020." />
<meta property="og:image" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta property="og:image:url" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta property="og:image:secure_url" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta property="article:published_time" content="2020-01-13T08:37:14-06:00" />
<meta property="article:modified_time" content="2020-01-13T08:39:42-06:00" />
<meta property="og:updated_time" content="2020-01-13T08:39:42-06:00" />
<meta property="article:section" content="Móviles" />
<meta property="article:author" content="https://www.facebook.com/ElRichmondMX/" />
<meta property="article:publisher" content="https://www.facebook.com/SoyGeekNews/" />
<meta property="fb:app_id" content="1642894879311547" />

<meta itemprop="name" content="Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek" />
<meta itemprop="headline" content="Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek" />
<meta itemprop="description" content="Intrernet nos ha dado una vista de lo que nos traera Samsung en su nuevo Galaxy S20+, lo cual nos da un minuto para ver lo que se viene para este 2020." />
<meta itemprop="image" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta itemprop="datePublished" content="2020-01-13" />
<meta itemprop="dateModified" content="2020-01-13T08:39:42-06:00" />
<meta itemprop="author" content="Richmond" />
<link rel="publisher" href="https://plus.google.com/+SoygeekNews" />
 

<meta name="twitter:title" content="Se filtran supuestas especificaciones del Samsung Galaxy S20+ - SoyGeek" />
<meta name="twitter:url" content="https://soygeek.news/galaxy-s20/" />
<meta name="twitter:description" content="Intrernet nos ha dado una vista de lo que nos traera Samsung en su nuevo Galaxy S20+, lo cual nos da un minuto para ver lo que se viene para este 2020." />
<meta name="twitter:image" content="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/RichardEsNet" />
<meta name="twitter:site" content="@SoyGeekNews" />




</head>
<body class="post-template-default single single-post postid-9183 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive" data-themeurl="https://soygeek.news/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-primary" class="mobile-menu"><li id="menu-item-1843" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/"><span><i class="fa fa-plus"></i></span>Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-4907" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li id="menu-item-4908" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li id="menu-item-4910" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
</li>
<li id="menu-item-1681" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1681 menu-item-category-4"><a href="https://soygeek.news/category/moviles/"><span><i class="fa fa-plus"></i></span>Móviles</a>
<ul class="sub-menu">
<li id="menu-item-4912" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li id="menu-item-4911" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
</li>
<li id="menu-item-1774" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li id="menu-item-1773" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li id="menu-item-8211" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> <div class="social-links">
<a href="https://facebook.com/soygeeknews" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/soygeeknews" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://instagram.com/soygeeknews" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://youtube.com/soygeenews" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large-up dark">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://soygeek.news/" class="logolink">
<img src="https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png?x48865" class="logoimg" alt="SoyGeek" />
</a>
<span class="page-title">Se filtran supuestas especificaciones del Samsung Galaxy S20+</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Se+filtran+supuestas+especificaciones+del+Samsung+Galaxy+S20%2B&url=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
</aside>
</div>
</div>
</div>


<header class="header style3  dark" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div>
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
</div>
<div class="small-8 large-12 columns logo">
<div id="menu_width">
<a href="https://soygeek.news/" class="logolink">
<img src="https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png?x48865" class="logoimg" alt="SoyGeek" />
</a>
<nav class="menu-holder">
<ul id="menu-primary-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1843 menu-item-mega-parent menu-item-category-93"><a href="https://soygeek.news/category/tecnologia/">Tecnología</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4907"><a href="https://soygeek.news/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4908"><a href="https://soygeek.news/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4910"><a href="https://soygeek.news/tag/microsoft/">Microsoft</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9154 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-alianza tag-amazon tag-aplicaciones-moviles tag-apple tag-connect-home-over-ip tag-geek tag-google tag-hogares-inteligentes tag-kea tag-legrand tag-nxp-semiconductors tag-resideo tag-samsung-smartthings tag-schneider-electric tag-signify tag-silicon-labs tag-somfy tag-union tag-wulian" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" rel="bookmark" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="9159" data-permalink="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/agaz/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGAZ" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-1024x576.png" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/nacho/" title="Entradas de Ignacio Javier Pérez Pérez" rel="author">Ignacio Javier Pérez Pérez</a></strong>
<time class="time" datetime="2019-12-18T21:27:07-06:00" itemprop="datePublished" content="2019-12-18T21:27:07-06:00">4 semanas ago</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9037 type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-hablado-del-mundo-2-0 tag-avance-tecnologico tag-computacion tag-computacion-cuantica tag-geek tag-google tag-google-ai tag-supremacia-cuantica" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/conoce-a-la-supercomputadora-cuantica-de-google/" rel="bookmark" title="Conoce a la supercomputadora cuántica de Google">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/10/1571869858521-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="9038" data-permalink="https://soygeek.news/conoce-a-la-supercomputadora-cuantica-de-google/attachment/1571869858521/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/10/1571869858521.png" data-orig-size="1991,1316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1571869858521" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/10/1571869858521-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/10/1571869858521-1024x677.png" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/conoce-a-la-supercomputadora-cuantica-de-google/" title="Conoce a la supercomputadora cuántica de Google">Conoce a la supercomputadora cuántica de Google</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/nacho/" title="Entradas de Ignacio Javier Pérez Pérez" rel="author">Ignacio Javier Pérez Pérez</a></strong>
<time class="time" datetime="2019-10-24T07:58:03-06:00" itemprop="datePublished" content="2019-10-24T07:58:03-06:00">24 octubre, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8924 type-post status-publish format-standard has-post-thumbnail hentry category-vida-geek tag-el-richmond tag-geek tag-google tag-ken-paxton tag-monopolicas tag-monopolio tag-sean-reyes" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/google-esta-en-la-mira-del-gobierno-de-eu-por-posibles-practicas-monopolicas/" rel="bookmark" title="Google está en la mira del gobierno de EU por posibles prácticas monopólicas">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/09/GettyImages-1167075620-800x530-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8925" data-permalink="https://soygeek.news/google-esta-en-la-mira-del-gobierno-de-eu-por-posibles-practicas-monopolicas/us-it-lifestyle-antitrust-regulation/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/09/GettyImages-1167075620-800x530.jpg" data-orig-size="800,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;District of Columbia Attorney General Karl Racine (L) and Texas Attorney General Ken Paxton speak during the launch of an antitrust investigation into large tech companies, outside of the US Supreme Court in Washington, DC on September 9, 2019. - The backlash against Big Tech heads into a new phase Monday with another broad antitrust investigation, highlighting the mounting legal challenges facing the dominant online platforms. Top legal officials from dozens of US states were set to unveil a probe of Google over allegations of \&quot;anticompetitive behavior,\&quot; days after a separate coalition announced a similar investigation of social networking giant Facebook. (Photo by MANDEL NGAN \/ AFP)        (Photo credit should read MANDEL NGAN\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-IT-LIFESTYLE-ANTITRUST-REGULATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-IT-LIFESTYLE-ANTITRUST-REGULATION" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/09/GettyImages-1167075620-800x530-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/09/GettyImages-1167075620-800x530.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/google-esta-en-la-mira-del-gobierno-de-eu-por-posibles-practicas-monopolicas/" title="Google está en la mira del gobierno de EU por posibles prácticas monopólicas">Google está en la mira del gobierno de EU por posibles prácticas monopólicas</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/richardesnet/" title="Entradas de Richmond" rel="author">Richmond</a></strong>
<time class="time" datetime="2019-09-10T08:28:58-06:00" itemprop="datePublished" content="2019-09-10T08:28:58-06:00">10 septiembre, 2019</time>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9154 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-alianza tag-amazon tag-aplicaciones-moviles tag-apple tag-connect-home-over-ip tag-geek tag-google tag-hogares-inteligentes tag-kea tag-legrand tag-nxp-semiconductors tag-resideo tag-samsung-smartthings tag-schneider-electric tag-signify tag-silicon-labs tag-somfy tag-union tag-wulian" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" rel="bookmark" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="9159" data-permalink="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/agaz/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGAZ" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-1024x576.png" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/nacho/" title="Entradas de Ignacio Javier Pérez Pérez" rel="author">Ignacio Javier Pérez Pérez</a></strong>
<time class="time" datetime="2019-12-18T21:27:07-06:00" itemprop="datePublished" content="2019-12-18T21:27:07-06:00">4 semanas ago</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8954 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-apple tag-apple-event tag-california tag-cupertino tag-geek tag-iphone-11 tag-iphone-11-pro tag-iphone-pro-max tag-keynote tag-tim-cook" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-presenta-sus-nuevos-iphone-iphone-11-iphone-11-pro-y-iphone-11-pro-max/" rel="bookmark" title="Apple presenta sus nuevos iPhone: iPhone 11, iPhone 11 Pro y iPhone 11 Pro Max">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/09/2560_300tim0-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8958" data-permalink="https://soygeek.news/apple-presenta-sus-nuevos-iphone-iphone-11-iphone-11-pro-y-iphone-11-pro-max/2560_300tim0/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/09/2560_300tim0.jpg" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2560_300tim0" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/09/2560_300tim0-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/09/2560_300tim0-1024x576.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-presenta-sus-nuevos-iphone-iphone-11-iphone-11-pro-y-iphone-11-pro-max/" title="Apple presenta sus nuevos iPhone: iPhone 11, iPhone 11 Pro y iPhone 11 Pro Max">Apple presenta sus nuevos iPhone: iPhone 11, iPhone 11 Pro y iPhone 11 Pro Max</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-09-10T15:54:07-06:00" itemprop="datePublished" content="2019-09-10T15:54:07-06:00">10 septiembre, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8944 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apple tag-appleevent tag-geek tag-ipad tag-ipados tag-iphone tag-tablet tag-tim-cook" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/apple-lanza-la-7ma-generacion-del-ipad/" rel="bookmark" title="Apple lanza la 7ma generación del iPad">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/09/2560_3sdf000-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8946" data-permalink="https://soygeek.news/apple-lanza-la-7ma-generacion-del-ipad/2560_3sdf000/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/09/2560_3sdf000.jpg" data-orig-size="2070,1392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2560_3sdf000" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/09/2560_3sdf000-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/09/2560_3sdf000-1024x689.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/apple-lanza-la-7ma-generacion-del-ipad/" title="Apple lanza la 7ma generación del iPad">Apple lanza la 7ma generación del iPad</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-09-10T14:03:29-06:00" itemprop="datePublished" content="2019-09-10T14:03:29-06:00">10 septiembre, 2019</time>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9142 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-consola tag-geek tag-microsoft tag-nueva tag-nueva-consola tag-xbox tag-xbox-x-series" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/" rel="bookmark" title="Todo lo que se sabe de la nueva consola de Microsoft hasta ahora">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/12/960x0-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://soygeek.news/wp-content/uploads/2019/12/960x0-280x150.jpg 280w, https://soygeek.news/wp-content/uploads/2019/12/960x0-780x418.jpg 780w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="9143" data-permalink="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/960x0/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/960x0.jpg" data-orig-size="960,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="960&#215;0" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/960x0-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/960x0.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/" title="Todo lo que se sabe de la nueva consola de Microsoft hasta ahora">Todo lo que se sabe de la nueva consola de Microsoft hasta ahora</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/nacho/" title="Entradas de Ignacio Javier Pérez Pérez" rel="author">Ignacio Javier Pérez Pérez</a></strong>
<time class="time" datetime="2019-12-17T20:25:28-06:00" itemprop="datePublished" content="2019-12-17T20:25:28-06:00">4 semanas ago</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8814 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-cancelado tag-dlc tag-e3-2017 tag-geek tag-microsoft tag-minecraft tag-mojang tag-super-duper-graphics-pack" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/la-actualizacion-mas-esperada-de-minecraft-fue-cancelada/" rel="bookmark" title="La actualización más esperada de Minecraft fue cancelada">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/08/Minecraft-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8815" data-permalink="https://soygeek.news/la-actualizacion-mas-esperada-de-minecraft-fue-cancelada/minecraft/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/08/Minecraft.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Minecraft" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/08/Minecraft-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/08/Minecraft-1024x576.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/la-actualizacion-mas-esperada-de-minecraft-fue-cancelada/" title="La actualización más esperada de Minecraft fue cancelada">La actualización más esperada de Minecraft fue cancelada</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/richardesnet/" title="Entradas de Richmond" rel="author">Richmond</a></strong>
<time class="time" datetime="2019-08-13T08:43:14-06:00" itemprop="datePublished" content="2019-08-13T08:43:14-06:00">13 agosto, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8688 type-post status-publish format-video has-post-thumbnail hentry category-gaming tag-age-of-empires-ii tag-forgotten-empires tag-gaming tag-geek tag-microsoft post_format-post-format-video" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/forgotten-empires-gameplay-de-aoe-ii-definitive-edition/" rel="bookmark" title="Forgotten Empires publica gameplay de Age o Empires II: Definitive Edition">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/07/1366_2000-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8690" data-permalink="https://soygeek.news/forgotten-empires-gameplay-de-aoe-ii-definitive-edition/1366_2000-18/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/07/1366_2000.jpg" data-orig-size="1366,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1366_2000" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/07/1366_2000-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/07/1366_2000-1024x568.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/forgotten-empires-gameplay-de-aoe-ii-definitive-edition/" title="Forgotten Empires publica gameplay de Age o Empires II: Definitive Edition">Forgotten Empires publica gameplay de Age o Empires II: Definitive Edition</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-07-10T15:51:13-06:00" itemprop="datePublished" content="2019-07-10T15:51:13-06:00">10 julio, 2019</time>
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1681 menu-item-mega-parent menu-item-category-4"><a href="https://soygeek.news/category/moviles/">Móviles</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4912"><a href="https://soygeek.news/tag/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4911"><a href="https://soygeek.news/tag/ios/">iOS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9023 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-android tag-geek tag-ios tag-league-of-legends tag-lol tag-moviles tag-smpartphones tag-telefono tag-wild-rift" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/" rel="bookmark" title="Andriod y iOS están listos para recibir a League of Legends">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/10/LOL-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="9026" data-permalink="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/lol/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/10/LOL.jpg" data-orig-size="1600,992" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOL" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/10/LOL-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/10/LOL-1024x635.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/" title="Andriod y iOS están listos para recibir a League of Legends">Andriod y iOS están listos para recibir a League of Legends</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/richardesnet/" title="Entradas de Richmond" rel="author">Richmond</a></strong>
<time class="time" datetime="2019-10-16T08:24:11-06:00" itemprop="datePublished" content="2019-10-16T08:24:11-06:00">16 octubre, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8877 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-android tag-android-q tag-geek tag-google tag-mountain-view tag-pixel tag-smartphones tag-software tag-telefonia tag-update" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/listo-para-android-q-ya-tenemos-la-lista-de-los-primeros-telefonos-que-recibiran-la-actualizacion/" rel="bookmark" title="¿Listo para Android Q?, ya tenemos la lista de los primeros teléfonos que recibirán la actualización">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/08/2019-03-11-image-3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8880" data-permalink="https://soygeek.news/listo-para-android-q-ya-tenemos-la-lista-de-los-primeros-telefonos-que-recibiran-la-actualizacion/2019-03-11-image-3/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/08/2019-03-11-image-3.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-11-image-3" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/08/2019-03-11-image-3-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/08/2019-03-11-image-3-1024x683.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/listo-para-android-q-ya-tenemos-la-lista-de-los-primeros-telefonos-que-recibiran-la-actualizacion/" title="¿Listo para Android Q?, ya tenemos la lista de los primeros teléfonos que recibirán la actualización">¿Listo para Android Q?, ya tenemos la lista de los primeros teléfonos que recibirán la actualización</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-08-30T16:11:09-06:00" itemprop="datePublished" content="2019-08-30T16:11:09-06:00">30 agosto, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8564 type-post status-publish format-standard has-post-thumbnail hentry category-ordenadores tag-android tag-geek tag-google tag-hardware tag-pc tag-pixel tag-pixel-slate tag-tablet" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/google-se-retira-del-mercado-de-las-tablet/" rel="bookmark" title="Google se retira del mercado de las tablet">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/06/googlepixel_top-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8566" data-permalink="https://soygeek.news/google-se-retira-del-mercado-de-las-tablet/googlepixel_top/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/06/googlepixel_top.jpg" data-orig-size="1330,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="googlepixel_top" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/06/googlepixel_top-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/06/googlepixel_top-1024x768.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/google-se-retira-del-mercado-de-las-tablet/" title="Google se retira del mercado de las tablet">Google se retira del mercado de las tablet</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-06-20T15:00:42-06:00" itemprop="datePublished" content="2019-06-20T15:00:42-06:00">20 junio, 2019</time>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-9023 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-android tag-geek tag-ios tag-league-of-legends tag-lol tag-moviles tag-smpartphones tag-telefono tag-wild-rift" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/" rel="bookmark" title="Andriod y iOS están listos para recibir a League of Legends">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/10/LOL-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="9026" data-permalink="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/lol/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/10/LOL.jpg" data-orig-size="1600,992" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOL" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/10/LOL-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/10/LOL-1024x635.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/andriod-y-ios-estan-listos-para-recibir-a-league-of-legends/" title="Andriod y iOS están listos para recibir a League of Legends">Andriod y iOS están listos para recibir a League of Legends</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/richardesnet/" title="Entradas de Richmond" rel="author">Richmond</a></strong>
<time class="time" datetime="2019-10-16T08:24:11-06:00" itemprop="datePublished" content="2019-10-16T08:24:11-06:00">16 octubre, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8318 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-android tag-aplicaciones tag-apps tag-dark-mode tag-facebook tag-geek tag-ios tag-messenger tag-modo-oscuro tag-moviles tag-truco" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/ya-puedes-activar-el-modo-oscuro-de-facebook-messenger-en-ios-y-android/" rel="bookmark" title="Ya puedes activar el modo oscuro de Facebook Messenger en iOS y Android">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/03/1549478354_632233_1549478698_noticia_normal-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8325" data-permalink="https://soygeek.news/ya-puedes-activar-el-modo-oscuro-de-facebook-messenger-en-ios-y-android/1549478354_632233_1549478698_noticia_normal/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/03/1549478354_632233_1549478698_noticia_normal.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1549478354_632233_1549478698_noticia_normal" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/03/1549478354_632233_1549478698_noticia_normal-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/03/1549478354_632233_1549478698_noticia_normal-1024x576.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/ya-puedes-activar-el-modo-oscuro-de-facebook-messenger-en-ios-y-android/" title="Ya puedes activar el modo oscuro de Facebook Messenger en iOS y Android">Ya puedes activar el modo oscuro de Facebook Messenger en iOS y Android</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-03-04T16:42:39-06:00" itemprop="datePublished" content="2019-03-04T16:42:39-06:00">4 marzo, 2019</time>
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-8169 type-post status-publish format-standard has-post-thumbnail hentry category-redes-sociales tag-apps tag-facebook tag-geek tag-imessage tag-instagram tag-ios tag-mark-zuckerberg tag-mensajeria tag-messenger tag-negocios tag-whatsapp" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/zuckerberg-la-fusion-de-whatsapp-instagram-y-messenger-permitira-una-experiencia-similar-a-la-de-imessage/" rel="bookmark" title="Zuckerberg: la fusión de WhatsApp, Instagram y Messenger permitirá una experiencia similar a la de iMessage">
<img width="280" height="150" data-original="https://soygeek.news/wp-content/uploads/2019/01/die-logos-von-instagram-whatsappund-facebook-die-drei-dienste-wollen-offenbar-noch-mehr-nutzerdaten-austauschen--280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="8172" data-permalink="https://soygeek.news/zuckerberg-la-fusion-de-whatsapp-instagram-y-messenger-permitira-una-experiencia-similar-a-la-de-imessage/social-media-icons-internet-app-application/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/01/die-logos-von-instagram-whatsappund-facebook-die-drei-dienste-wollen-offenbar-noch-mehr-nutzerdaten-austauschen-.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Berlin, Germany - 05 21 2016:  Apple iPhone 6s screen with social media applications Facebook, Instagram, Twitter, Google, Youtube, Vimeo, LinkedIn, Pinterest, WhatsApp etc.&quot;,&quot;created_timestamp&quot;:&quot;1463853419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;Social media icons internet app application&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Social media icons internet app application" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/01/die-logos-von-instagram-whatsappund-facebook-die-drei-dienste-wollen-offenbar-noch-mehr-nutzerdaten-austauschen--300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/01/die-logos-von-instagram-whatsappund-facebook-die-drei-dienste-wollen-offenbar-noch-mehr-nutzerdaten-austauschen--1024x576.jpg" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/zuckerberg-la-fusion-de-whatsapp-instagram-y-messenger-permitira-una-experiencia-similar-a-la-de-imessage/" title="Zuckerberg: la fusión de WhatsApp, Instagram y Messenger permitirá una experiencia similar a la de iMessage">Zuckerberg: la fusión de WhatsApp, Instagram y Messenger permitirá una experiencia similar a la de iMessage</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/rzenteno/" title="Entradas de Romeo Zenteno" rel="author">Romeo Zenteno</a></strong>
<time class="time" datetime="2019-01-31T12:36:30-06:00" itemprop="datePublished" content="2019-01-31T12:36:30-06:00">31 enero, 2019</time>
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774 menu-item-category-40"><a href="https://soygeek.news/category/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773 menu-item-category-7"><a href="https://soygeek.news/category/especiales/">Tutoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8211 menu-item-category-2166"><a href="https://soygeek.news/category/reviews/">Reviews</a></li>
</ul> </nav>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://soygeek.news/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
</div>
</header>

<div role="main" class="">
<center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="9972972760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </center> <div class="row top-padding" data-equal=">.columns" data-row-detection="true">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-9183 type-post status-publish format-standard has-post-thumbnail hentry category-moviles tag-camaras tag-filtraciones tag-galaxy-s20 tag-geek tag-samsung" id="post-9183" role="article">
<header class="post-title entry-header">
<a href="https://soygeek.news/category/moviles/" class="single_category_title category-link-4" title="Móviles">Móviles</a> <h1 class="entry-title" itemprop="name headline">Se filtran supuestas especificaciones del Samsung Galaxy S20+</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author"><a href="https://soygeek.news/author/richardesnet/" title="Entradas de Richmond" rel="author">Richmond</a></strong>
<time class="time" datetime="2020-01-13T08:37:14-06:00" itemprop="datePublished" content="2020-01-13T08:37:14-06:00">3 min ago</time>
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://soygeek.news/galaxy-s20/#respond" title="Se filtran supuestas especificaciones del Samsung Galaxy S20+">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
<span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside>
</header>
<figure class="post-gallery">
<img width="770" height="505" data-original="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature-770x505.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" itemprop="image" data-original-set="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature-770x505.jpg 770w, https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature-1024x672.jpg 1024w, https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="9185" data-permalink="https://soygeek.news/galaxy-s20/s20-leak-feature/" data-orig-file="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature.jpg" data-orig-size="1200,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S20-Leak-Feature" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2020/01/S20-Leak-Feature-1024x672.jpg" /> </figure>
<div class="share-container">
<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Se+filtran+supuestas+especificaciones+del+Samsung+Galaxy+S20%2B&url=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<p>A estas alturas del partido muchos podemos darnos una idea de cuál será la tendencia en los nuevos teléfonos para este año. En YouTube y otros sitios se pueden ver vídeos de conceptos obre los diseños esperados. En el mundo digital está causando revuelo unas imágenes obtenidas por los chicos de XDA-Developers sobre el nuevo Galaxy S20+ 5G. </p>
<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-9187" data-id="9187" src="https://soygeek.news/wp-content/uploads/2020/01/S20-Watermark.jpg?x48865" srcset="https://soygeek.news/wp-content/uploads/2020/01/S20-Watermark.jpg 734w, https://soygeek.news/wp-content/uploads/2020/01/S20-Watermark-626x1024.jpg 626w" sizes="(max-width: 734px) 100vw, 734px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-9184" data-id="9184" src="https://soygeek.news/wp-content/uploads/2020/01/S20-5G-Name.jpg?x48865" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-9186" data-id="9186" src="https://soygeek.news/wp-content/uploads/2020/01/S20-Leaks-XDA-Watermarked-1-553x1024.jpg?x48865" /></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>
<p>El material filtrado nos permite ver un inicio que nos dejan
claro que la tecnología 5G está embebida en el nuevo gama alta de Samsung.
Además de dejarnos ver el conjunto de cámaras que se encargaran de tomar tu
fotos y vídeos. Sobre el tema de las cámaras se tienen informes de que estas
constarán de las siguientes especificaciones:</p>
<ul><li>Cámara principal de 12MP de 1.8 micras</li><li>Cámara ultra gran angular</li><li>Cámara de teleobjetivo</li><li>Lente macro (posiblemente)</li></ul>
<p>Además, se habla de un micrófono trasero que ayudará a mejorar considerablemente la calidad del audio. Aun que se trataría de una gama alta, no sería el buque insignia de la empresa. Ya que otros rumores dicen que se vendría un S20 Ultra que vendría equipado con el sensor de 108MP de Samsung para su cámara. De igual forma de habla sobre un S20 normal, además de un gama baja, el posible S20e. Estos vendrían equipados con procesadores Snapdragon 865 y en el caso de algunos países con el Exynos 990. </p>
<p>Mientras tanto nos tocará esperar a ver que nuevas filtraciones se dejan ver antes de que Samsung nos desmienta o nos confirme al respecto. </p>
<h3>Vía | <a href="https://www.xda-developers.com/exclusive-samsung-galaxy-s20-5g-live-images/">XDA-Developers</a></h3>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<span class="tags-title">Tags</span>
<a href="https://soygeek.news/tag/camaras/" title="" class="tag-link">cámaras</a> <a href="https://soygeek.news/tag/filtraciones/" title="" class="tag-link">filtraciones</a> <a href="https://soygeek.news/tag/galaxy-s20/" title="" class="tag-link">Galaxy S20+</a> <a href="https://soygeek.news/tag/geek/" title="" class="tag-link">Geek</a> <a href="https://soygeek.news/tag/samsung/" title="" class="tag-link">Samsung</a></footer>
<section class="post-author">
<img alt='' src='https://secure.gravatar.com/avatar/b96cf795bb59868dcb5919cca254cdfa?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b96cf795bb59868dcb5919cca254cdfa?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /> <div class="author-content">
<h5><a href="https://soygeek.news/author/richardesnet/">Richmond</a></h5>
<p>Profesional en informática, especializado en redes computaciones y certificado en hardware de alto rendimiento para gaming. Voy abriéndome paso en este mundo en modo SURVIVAL. Terran de corazón en StarCraft 2.
YouTube: https://www.youtube.com/user/richardesnet</p>
<a href="http://esnetmx.com/"><i class="fa fa-link"></i></a>
<a href="https://twitter.com/RichardEsNet" class="twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/ElRichmondMX/" class="facebook"><i class="fa fa-facebook"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Se+filtran+supuestas+especificaciones+del+Samsung+Galaxy+S20%2B&url=https%3A%2F%2Fsoygeek.news%2Fgalaxy-s20%2F&via=SoyGeekNews" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><a href="https://soygeek.news/xiaomi-fizz-el-folder-que-todo-geek-deberia-tener/" title="Xiaomi Fizz, el folder que todo geek debería tener">Xiaomi Fizz, el folder que todo geek debería tener</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
</article>
</div>
<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="thb_singlead_widget-5" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="facebook-likebox-6" class="widget cf widget_facebook_likebox"><strong><a href="https://www.facebook.com/soygeeknews">Apóyanos con tu LIKE ❤️</a></strong> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/soygeeknews" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/soygeeknews"><a href="https://www.facebook.com/soygeeknews">Apóyanos con tu LIKE ❤️</a></blockquote></div>
</div>
</div><div id="thb_singlead_widget-4" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3444814987259380" data-ad-slot="4470127350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</aside></div>
<div class="row">
<div class="small-12 columns">

<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Latest News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9173 type-post status-publish format-video has-post-thumbnail hentry category-reviews tag-carpeta tag-folder tag-geek tag-xiaomi tag-xiaomi-fizz post_format-post-format-video" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/xiaomi-fizz-el-folder-que-todo-geek-deberia-tener/" rel="bookmark" title="Xiaomi Fizz, el folder que todo geek debería tener">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2020/01/IMG_20191123_150947_1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9174" data-permalink="https://soygeek.news/xiaomi-fizz-el-folder-que-todo-geek-deberia-tener/img_20191123_150947_1/" data-orig-file="https://soygeek.news/wp-content/uploads/2020/01/IMG_20191123_150947_1.jpg" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ALP-L09&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574521788&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.016667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20191123_150947_1" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2020/01/IMG_20191123_150947_1-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2020/01/IMG_20191123_150947_1-1024x768.jpg" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/reviews/" class="single_category_title category-link-2166" title="Reviews">Reviews</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/xiaomi-fizz-el-folder-que-todo-geek-deberia-tener/" title="Xiaomi Fizz, el folder que todo geek debería tener">Xiaomi Fizz, el folder que todo geek debería tener</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2020-01-07T11:53:27-06:00" itemprop="datePublished" content="2020-01-07T11:53:27-06:00">6 días ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9154 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-alianza tag-amazon tag-aplicaciones-moviles tag-apple tag-connect-home-over-ip tag-geek tag-google tag-hogares-inteligentes tag-kea tag-legrand tag-nxp-semiconductors tag-resideo tag-samsung-smartthings tag-schneider-electric tag-signify tag-silicon-labs tag-somfy tag-union tag-wulian" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" rel="bookmark" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9159" data-permalink="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/agaz/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGAZ" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/AGAZ-1024x576.png" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/tecnologia/" class="single_category_title category-link-93" title="Tecnología">Tecnología</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/amazon-apple-google-y-zigbee-alliance-se-unen-en-un-grupo-de-trabajo/" title="Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo">Amazon, Apple, Google y Zigbee Alliance se unen en un grupo de trabajo</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-12-18T21:27:07-06:00" itemprop="datePublished" content="2019-12-18T21:27:07-06:00">4 semanas ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9142 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-consola tag-geek tag-microsoft tag-nueva tag-nueva-consola tag-xbox tag-xbox-x-series" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/" rel="bookmark" title="Todo lo que se sabe de la nueva consola de Microsoft hasta ahora">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/12/960x0-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9143" data-permalink="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/960x0/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/960x0.jpg" data-orig-size="960,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="960&#215;0" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/960x0-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/960x0.jpg" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/todo-lo-que-se-sabe-de-la-nueva-consola-de-microsoft-hasta-ahora/" title="Todo lo que se sabe de la nueva consola de Microsoft hasta ahora">Todo lo que se sabe de la nueva consola de Microsoft hasta ahora</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-12-17T20:25:28-06:00" itemprop="datePublished" content="2019-12-17T20:25:28-06:00">4 semanas ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9126 type-post status-publish format-video has-post-thumbnail hentry category-reviews tag-action-camera tag-camara tag-el-richmond tag-el-tio-geek tag-geek tag-gopro tag-gopro-hero7-black post_format-post-format-video" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/probando-la-gopro-hero7-black-en-aguascalientes/" rel="bookmark" title="Probando la GoPro HERO7 Black en Aguascalientes">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/12/IMG_20191117_191644-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9127" data-permalink="https://soygeek.news/probando-la-gopro-hero7-black-en-aguascalientes/img_20191117_191644/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/IMG_20191117_191644.jpg" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ALP-L09&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574018206&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.058333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20191117_191644" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/IMG_20191117_191644-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/IMG_20191117_191644-1024x768.jpg" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/reviews/" class="single_category_title category-link-2166" title="Reviews">Reviews</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/probando-la-gopro-hero7-black-en-aguascalientes/" title="Probando la GoPro HERO7 Black en Aguascalientes">Probando la GoPro HERO7 Black en Aguascalientes</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-12-07T13:33:16-06:00" itemprop="datePublished" content="2019-12-07T13:33:16-06:00">1 mes ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9110 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-competitivo tag-epic-games tag-fortnite tag-fortnite-mexico tag-gaming tag-geek tag-liga tag-profesionales" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/liga-abierta-de-fortnite-participa/" rel="bookmark" title="Liga abierta de Fortnite, ¡participa!">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/12/FortniteSG-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9121" data-permalink="https://soygeek.news/liga-abierta-de-fortnite-participa/fortnitesg/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/12/FortniteSG.png" data-orig-size="2048,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FortniteSG" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/12/FortniteSG-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/12/FortniteSG-1024x640.png" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/liga-abierta-de-fortnite-participa/" title="Liga abierta de Fortnite, ¡participa!">Liga abierta de Fortnite, ¡participa!</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-12-04T21:14:51-06:00" itemprop="datePublished" content="2019-12-04T21:14:51-06:00">1 mes ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9094 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-crossover tag-epic-games tag-fortnite tag-geek tag-george-lucas tag-soygeek tag-star-wars tag-stormtrooper tag-tiempo-limitado" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/star-wars-llega-a-fortnite/" rel="bookmark" title="Star Wars llega a Fortnite">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/11/StarWarsfortnite-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9095" data-permalink="https://soygeek.news/star-wars-llega-a-fortnite/starwarsfortnite/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/11/StarWarsfortnite.jpg" data-orig-size="750,693" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="StarWarsfortnite" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/11/StarWarsfortnite-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/11/StarWarsfortnite.jpg" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/star-wars-llega-a-fortnite/" title="Star Wars llega a Fortnite">Star Wars llega a Fortnite</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-11-15T21:49:44-06:00" itemprop="datePublished" content="2019-11-15T21:49:44-06:00">2 meses ago</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9078 type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-cine tag-geek tag-paramount tag-paramount-pictures tag-pelicula tag-rediseno tag-sega tag-sonic tag-soygeek" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/este-es-el-nuevo-diseno-de-sonic-la-pelicula/" rel="bookmark" title="Este es el nuevo diseño de Sonic la película">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/11/Sonic-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9080" data-permalink="https://soygeek.news/este-es-el-nuevo-diseno-de-sonic-la-pelicula/sonic/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/11/Sonic.png" data-orig-size="982,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sonic" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/11/Sonic-300x300.png" data-large-file="https://soygeek.news/wp-content/uploads/2019/11/Sonic.png" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/entretenimiento/" class="single_category_title category-link-3" title="Entretenimiento">Entretenimiento</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/este-es-el-nuevo-diseno-de-sonic-la-pelicula/" title="Este es el nuevo diseño de Sonic la película">Este es el nuevo diseño de Sonic la película</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-11-12T20:19:40-06:00" itemprop="datePublished" content="2019-11-12T20:19:40-06:00">12 noviembre, 2019</time>
</aside>
</article> </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-9055 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apex-legends tag-duo tag-ea-entretainment tag-geek tag-modo-de-juego tag-nuevo tag-respawn-entretainment tag-soygeek" role="article">
<figure class="post-gallery">
<a href="https://soygeek.news/ya-probaste-el-modo-duo-en-apex-legends/" rel="bookmark" title="¿Ya probaste el modo Duo en Apex Legends?">
<img width="570" height="300" data-original="https://soygeek.news/wp-content/uploads/2019/11/ApexDuo-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" data-attachment-id="9057" data-permalink="https://soygeek.news/ya-probaste-el-modo-duo-en-apex-legends/apexduo/" data-orig-file="https://soygeek.news/wp-content/uploads/2019/11/ApexDuo.jpg" data-orig-size="2160,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ApexDuo" data-image-description="" data-medium-file="https://soygeek.news/wp-content/uploads/2019/11/ApexDuo-300x300.jpg" data-large-file="https://soygeek.news/wp-content/uploads/2019/11/ApexDuo-1024x1024.jpg" /> </a>
</figure>
<aside class="post-category"><a href="https://soygeek.news/category/gaming/" class="single_category_title category-link-40" title="Gaming">Gaming</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://soygeek.news/ya-probaste-el-modo-duo-en-apex-legends/" title="¿Ya probaste el modo Duo en Apex Legends?">¿Ya probaste el modo Duo en Apex Legends?</a></h6> </header>
<aside class="post-bottom-meta">
<time class="time hide" datetime="2019-11-12T20:05:51-06:00" itemprop="datePublished" content="2019-11-12T20:05:51-06:00">12 noviembre, 2019</time>
</aside>
</article> </div>
</div>
</aside>
 </div>
</div> </div>

<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://soygeek.news/" class="logolink">
<img src="https://soygeek.news/wp-content/uploads/2016/10/logoviejo-blanco.png?x48865" class="logoimg" alt="SoyGeek" />
</a>
<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="https://soygeek.news/acerca/">Acerca</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1786"><a href="https://soygeek.news/contacto/">Contacto</a></li>
</ul></div>
<p>© 2015-17 SoyGeek News. Derechos Reservados. Writing with ❤︎ since 2015. </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script>
<div id="wbounce-modal" class="wbounce-modal underlay" style="display:none">
<div id="wbounce-modal-flex" class="wbounce-modal-flex">
<div id="wbounce-modal-sub" class="wbounce-modal-sub">
<div class="modal-title">
<h2><center>Gracias por visitarnos!</center></h2>
</div>
<div class="modal-body">
<p>Si te gusto nuestro contenido, regalanos un like en Facebook para mantenerte siempre informado.</p>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fsoygeeknews&width=76&layout=box_count&action=like&show_faces=true&share=false&height=65&appId" width="76" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="modal-footer">
<p>No, gracias</p>
</div> </div>
</div>
</div>
<div id="wbounce-config" style="display: none;">{"cookieName":"wBounce","isAggressive":false,"isSitewide":true,"hesitation":"","openAnimation":"slideInDown","exitAnimation":"zoomOut","timer":"","sensitivity":"","cookieExpire":"30","cookieDomain":"","autoFire":"","isAnalyticsEnabled":true}</div><link rel='stylesheet' id='jetpack-block-slideshow-css' href='https://soygeek.news/wp-content/plugins/jetpack/_inc/blocks/slideshow/view.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"soygeek"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/soygeek.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soygeek.news/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://soygeek.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://soygeek.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://soygeek.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://soygeek.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = "https:\/\/soygeek.news\/wp-content\/plugins\/jetpack\/_inc\/blocks\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/jetpack/_inc/blocks/slideshow/view.js'></script>
<script type='text/javascript' src='https://soygeek.news/wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'103869865',post:'9183',tz:'-6',srv:'soygeek.news'} ]);
	_stq.push([ 'clickTrackerInit', '103869865', '9183' ]);
</script>
</body>
</html>
